Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 2000 TS IE 6 hängt sich auf

Frage Microsoft Windows Server

Mitglied: mrmojo

mrmojo (Level 1) - Jetzt verbinden

29.05.2009, aktualisiert 14:59 Uhr, 3053 Aufrufe, 3 Kommentare

Hallo,

habe ein kleines Win 2000 Terminalserver Problem. Dabei handelt es sich um unseren Internetserver.
Das Problem seit kurzem ist, dass sich der IE bei manchen Nutzern sofort nach dem Start aufhängt u nicht mehr reagiert, aber bei den meisten Usern ohne Problem funktioniert.
Meines Wissens wurde auch nichts an der Konfiguration geändert oder Software installiert.
Die Nutzer sind allesamt nur Benutzer ohne weiterreichende Rechte.
Ein Proxy wird nicht verwendet.

Mfg MrMojo
Mitglied: DerWoWusste
29.05.2009 um 17:20 Uhr
Hallo!
Aus deinem Posting geht nicht deutlich hervor, ob
-es bei "manchen" Benutzern stets so ist und bei anderen nie
oder
-es bei allen hin und wieder vorkommt und gleichzeitig beobachtet werden kann, dass es bei anderen geht.

Stell das doch erstmal klar.
Bitte warten ..
Mitglied: mrmojo
30.05.2009 um 10:20 Uhr
Hallo,

das Prob bestand seit gestern.
Am Morgen ging es wohl noch bei den betreffenden 2! Benutzern, danach net mehr.
Anmeldung an TS, Aufruf IE -> Problembericht an MS senden.
Melde mich zur selben Zeit vom selben Rechner mit meinem Account an, es geht. An Einstellungen wurde nix verändert.
Virus oder dergleichen??
Bitte warten ..
Mitglied: DerWoWusste
31.05.2009 um 10:42 Uhr
Gut, wenn es durchgängig bei diesen beiden nicht mehr geht, dann erstell denen ein neues Nutzerprofil. Altes vorher sichern.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...