Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2003 Active Directory - Domains nicht in der Netzwerkumgebung sichtbar

Frage Microsoft Windows Server

Mitglied: 4292

4292 (Level 1)

15.09.2004, aktualisiert 20.09.2004, 9432 Aufrufe, 2 Kommentare

Hallo,

hatte schon jemand folgendes Problem:

Zwei Windows 2003 Domains sind voneinander mit einem Router getrennt. Auf einer Seite des Routers befindet sich die Hauptdomäne (test.de.) auf der anderen die Subdomain (standort.test.de.). Trotz korrekter installation der Active Directory (Standortkonfiguration, Thrusts) sehen sich die beiden Domains nicht - sind aber gegenseitig über den full qualified Domainname anpingbar und ansprechbar. Die Domaincontroller zeigen keine Fehler in den Logs. DNS ist richtig konfiguriert. Die Domaincontroller replizieren alle Active Directory integrierten DNS Zonen sauber und richtig.

Benötigt man weiterhin Wins Server die miteinander replizieren ? Eigentlich sollte es doch laut Microsoft so gehen.

Für ein paar Tipps wäre ich euch sehr dankbar

Viele Grüße

in-addr.arpa
Mitglied: das-omen
15.09.2004 um 08:13 Uhr
Hi!

Soweit ich weiss ist der Winsserver wenn du mit der Netzwerkumgebung arbeiten willst erforderlich.

Tschau

Das Omen
Bitte warten ..
Mitglied: rge_
20.09.2004 um 12:05 Uhr
wie hast du deine Vertrauenstellung den gemacht ?
hast du die subdomain in die Gesamtstruktur eingeliedert oder sind es 2 unabhängige Strukturen?
WINS brauchst du nicht unbedingt, du kannst aber bei deinen DNS einstellungen mit Suffixen arbeiten um nicht jedesmal den FQDN einzugeben
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...