Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2003 server das erste mal installiert startet aber nie .....

Frage Microsoft Windows Installation

Mitglied: JimBeamLD

JimBeamLD (Level 1) - Jetzt verbinden

15.03.2006, aktualisiert 16.03.2006, 3305 Aufrufe, 2 Kommentare

Hallo habe folgendes Problem

habe mir heute von meiner Berufsschule nen Windows 2003 server ausgeliehen um daheim das zu lernen was wir in der schule machen,
ich habe WIndows 2003 server standard installiert, es läuft auch alles normal bei der install wie immer nur wenn er dann startet kommt das bootmenü mit win 2003 server und meinem win xp ( win xp war drauf und 2003 server wurde als 2tes bs installiert) dann wähle ich 2k3 aus er bringt den windows bootbildschirm un startet dann einfach neu...

ich habe seit 3 wochen meinen Neuen PC fertig mit folgender Konfig

AMD X2 4400+
ASUS A8N 32 SLI
Club 3D X1900XT
1,5 GB Gskill Speicher DDR 400
2x WD Raptor 74 GB im RAID 0 (SATA) (hier ist mein XP und meine spiele drauf)
1x Samsung 200 GB (SATA) (hier ist auf der ersten partition (D Win2k3 installiert)
Creative Audigy 2 ZS
500Watt Netzteil

ich habe win 2k3 jetzt schon 3x installiert auch mit unterschiedlichen CD`S aber immer steigt er nach dem Windows 2003 Server Bildschirm aus, ich sehe auch das kurz ein bluescreen auftaucht aber ka was da steht..... hab die vermutung das es vl mit den raid treibern zu tun hat, die ich ihm bei der install am anfang von der diskette gebe!?

hat von euch einer ne idee ???

Danke im voraus
Mitglied: tommib
16.03.2006 um 09:20 Uhr
Hallo,

einfach mal nach der Auswahl im Bootmenu F8 drücken und dann im Auswahlmenu den Punkt >Automatischer Neustart bei Systemfehlern deaktivieren< auswählen und
dann nach dem Start im Ereignissprotokoll nach dem Fehler suchen.
Ausserdem gibt es ein Tool namens Dumpreader mit dem Du die "minidump.dmp" im Klartext auslesen kannst. Leider weiss grad nicht wo die runliegt.
Einfach mal danach suchen.

Gruß
Tommi
Bitte warten ..
Mitglied: JimBeamLD
16.03.2006 um 09:56 Uhr
danke werde ich später mal ausprobieren!
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows 10 startet erst beim 2. Mal
Frage von HardwareFreakWindows 1018 Kommentare

Hallo zusammen, Ich bin neu im Forum und habe direkt mal eine Frage an euch. Mein PC hat seit ...

Windows Server
Windows Server 2003 startet selbst neu
Frage von wescraven07Windows Server7 Kommentare

Hallo Admins, seit ca. 5 Tagen startet mein Windows 2003 Server ständig selbst neu, im Zkylus von ca. 24 ...

Exchange Server
"Senden als" funktioniert nur beim ersten mal
Frage von N.PalmExchange Server2 Kommentare

Hallo zusammen, folgende Grundlage. Server: Exchange 2010 OS: Windows 10 Pro Office: 2010 und 2013 in der Normal und ...

Windows Update
Updates noch mal installieren, wenn ein Sprachpaket installiert wird
gelöst Frage von sabinesWindows Update1 Kommentar

Guten Morgen, bei einigen Updates ist der folgende Hinweis zu erkennen: Important If you install a language pack after ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 104 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell13 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...