Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2003 server das erste mal installiert startet aber nie .....

Frage Microsoft Windows Installation

Mitglied: JimBeamLD

JimBeamLD (Level 1) - Jetzt verbinden

15.03.2006, aktualisiert 16.03.2006, 3301 Aufrufe, 2 Kommentare

Hallo habe folgendes Problem

habe mir heute von meiner Berufsschule nen Windows 2003 server ausgeliehen um daheim das zu lernen was wir in der schule machen,
ich habe WIndows 2003 server standard installiert, es läuft auch alles normal bei der install wie immer nur wenn er dann startet kommt das bootmenü mit win 2003 server und meinem win xp ( win xp war drauf und 2003 server wurde als 2tes bs installiert) dann wähle ich 2k3 aus er bringt den windows bootbildschirm un startet dann einfach neu...

ich habe seit 3 wochen meinen Neuen PC fertig mit folgender Konfig

AMD X2 4400+
ASUS A8N 32 SLI
Club 3D X1900XT
1,5 GB Gskill Speicher DDR 400
2x WD Raptor 74 GB im RAID 0 (SATA) (hier ist mein XP und meine spiele drauf)
1x Samsung 200 GB (SATA) (hier ist auf der ersten partition (D Win2k3 installiert)
Creative Audigy 2 ZS
500Watt Netzteil

ich habe win 2k3 jetzt schon 3x installiert auch mit unterschiedlichen CD`S aber immer steigt er nach dem Windows 2003 Server Bildschirm aus, ich sehe auch das kurz ein bluescreen auftaucht aber ka was da steht..... hab die vermutung das es vl mit den raid treibern zu tun hat, die ich ihm bei der install am anfang von der diskette gebe!?

hat von euch einer ne idee ???

Danke im voraus
Mitglied: tommib
16.03.2006 um 09:20 Uhr
Hallo,

einfach mal nach der Auswahl im Bootmenu F8 drücken und dann im Auswahlmenu den Punkt >Automatischer Neustart bei Systemfehlern deaktivieren< auswählen und
dann nach dem Start im Ereignissprotokoll nach dem Fehler suchen.
Ausserdem gibt es ein Tool namens Dumpreader mit dem Du die "minidump.dmp" im Klartext auslesen kannst. Leider weiss grad nicht wo die runliegt.
Einfach mal danach suchen.

Gruß
Tommi
Bitte warten ..
Mitglied: JimBeamLD
16.03.2006 um 09:56 Uhr
danke werde ich später mal ausprobieren!
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 startet nicht nach Patch (6)

Frage von Thor01 zum Thema Windows 7 ...

Server-Hardware
Installierter Server lässt Neuinstallation nicht zu (14)

Frage von meramdo zum Thema Server-Hardware ...

Drucker und Scanner
Windows 8.1 Druckertreiber kann nicht installiert werden (4)

Frage von Maffi zum Thema Drucker und Scanner ...

Python
gelöst Python mal utf-8 mal nicht (1)

Frage von peterpa zum Thema Python ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...