Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 2003 Server - GPO greift nicht

Frage Microsoft Windows Server

Mitglied: Seardan

Seardan (Level 1) - Jetzt verbinden

24.07.2009, aktualisiert 12:22 Uhr, 5467 Aufrufe, 5 Kommentare

Brauche schnelle Hilfe und bedanke mich schon mal jetzt dafür! Meine Sohlen werden jedem dankbar sein.

Hallo,

ich arbeite sehr Umfagreich mit GPO's und das hat auch bis jetzt immer gut gegeht.

Vor ein paar Tagen habe ich die Sicherheitseistellung / Überwachungsrichtlinien etwas verschärft. Bin auf der Suche nach versuchten Login's.

Jetzt sind mir bei vielen Clients die Sicherheitsprotokolle voll gelaufen. Nun gut ... hab ich eine neue Richtlinie für das Ereignisprotokoll erstellt. Im Standard ist das Protokoll 512 KB groß und Einträge werden nach sieben Tagen überschrieben.
Ich habe eine GPO geschrieben welche das Sicherheitsprotokoll "Bei Bedarf" überschreibt (also wenn voll)

Diese GPO greift aber nicht!

An den Client's kommt bei der Anmeldung die Fehlermeldung "Das Sicherheitsprotokoll ist voll - Anmeldung nur durch einen Administrator möglich".

Ich kann aber jetzt schlecht 150 Client's in drei Werken umstellen.

Hat jemand eine Idee?

Gruß

Andreas
Mitglied: DerWoWusste
24.07.2009 um 13:07 Uhr
Melde Dich als Admin am Client an und mach zunächst die Standaddiagnose: gpresult - wurde die GPO gezogen? Ebenso rsop.msc - welche Einstellungen wurden gesetzt?
Bitte warten ..
Mitglied: Seardan
24.07.2009 um 13:11 Uhr
Hallo,

das habe ich schon gemacht. GPRESULT zeigt mir die default Policy vor der Änderung an, so als wenn ich die Änderung noch gar nicht vorgenommen habe.

Andreas
Bitte warten ..
Mitglied: Seardan
24.07.2009 um 13:58 Uhr
Hallo,

der Fehler ist schon etwas eingegrenzt. Es handelt sich um WLan Clients! Die WLan Verbindung baut sich erst nach dem Versuch die Computer-Richtlinien von dem DC zu empfangen auf.

Kann man die den Client so konfigurieren, das die Computerrichtlinien erst nach dem Aufbau der WLan Verbindung abgerufen werden?

Andreas
Bitte warten ..
Mitglied: DerWoWusste
24.07.2009 um 16:42 Uhr
Aktivier bei denen mal Computer Configuration\Administrative Templates\System\Logon - Always wait for the network
Bitte warten ..
Mitglied: Seardan
24.07.2009 um 19:55 Uhr
@DerWoWusste

Vielen Dank ... das war's

Andreas
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst GPO greift auf unterer OU nicht (7)

Frage von MissJones zum Thema Windows Server ...

Windows Server
gelöst GPO auf User-OU greift nicht (2)

Frage von eastfrisian zum Thema Windows Server ...

Windows Server
gelöst GPO greift unter win server 2008, unter win7 nicht (5)

Frage von sayohh zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows Server
Upgrade von Win Server 2008 auf 2012 gescheitert (19)

Frage von Ghost108 zum Thema Windows Server ...