Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 2003 Server R2 bootet nicht

Frage Microsoft Windows Server

Mitglied: Matze1105

Matze1105 (Level 1) - Jetzt verbinden

30.03.2010, aktualisiert 28.09.2014, 3365 Aufrufe, 5 Kommentare

Guten Morgen,

ich bekomme hier gerade die Krise. Hab hier einen Rechner mit Windows 2003 Server R2. Vor ein paar Tagen ist er heruntergefahren, und lässt sich seitdem nicht mehr booten. D. h. er kommt bis zu dem Punkt, an dem das Windows-Logo erscheint, und der Balken von links nach rechts läuft. Feierabend. Die Tastatur reagiert auch nicht mehr, d. h. ich kann z. B. NumLock nicht mehr abschalten.

Das Mainboard habe ich getauscht, leider ohne Erfolg. Die Reparaturkonsole kann ich starten, ich werde gefragt an welcher Windows-Installation ich mich anmelden möchte, dann beginnt die Suche nach der Windows-Version - und fertig. Er sucht stundenlang die Version.

Das gleiche bei der Reparaturinstallation. Die vorherige Windows-Version wird ewig gesucht, aber nicht gefunden.

Zum System: RAID 1 (on board), erkennt beide Platten, Status ist healthy. Die Hardware wurde nicht verändert, und auch keine neue Software installiert.

Was könnte die Ursache für das Problem sein? Und wie bekomme ich das Teil zum laufen?

Vielen vielen Dank im voraus für eure Mühe!!!

LG Mathias
Mitglied: cardisch
LÖSUNG 30.03.2010, aktualisiert 28.09.2014
Hallo Matthias,

was ist mit dem abgesicherten Modus, der letzten als funktionierend bekanntes Konfiguration, Speicher/CPU-Tausch !?!?
Und auf den Healthy-Status kann man sich leider nicht 100%ig verlassen, wenn du aber ein RAID1 hast, würde ich (allerdings zum Schluß!!!) mal mit einer, dann der anderen versuchen zu booten.

Hast du so etwas schon ausprobiert ?!
Gruß

Carsten
Bitte warten ..
Mitglied: IT-Crowd
LÖSUNG 30.03.2010, aktualisiert 28.09.2014
Hallo auch,

hatte ein ähnliches Problem. Zieh mal eine Platte und probiers dann nochmal.

LG
Markus
Bitte warten ..
Mitglied: Matze1105
30.03.2010 um 14:26 Uhr
Hallo Markus,

hab es versucht - leider ohne Erfolg. Inzwischen habe ich eine der Platten ausgebaut und via Adapter an einen PC gehängt, anscheinend kann ich auf alles zugreifen (Windows, Daten usw.). Ich schau mir mal die Logs an, vielleicht finde ich da einen Hinweis...

LG Mathias
Bitte warten ..
Mitglied: Matze1105
30.03.2010 um 14:31 Uhr
Hallo Carsten,

hatte ich alles versucht (auch CPU/RAM-Tausch), leider ohne Erfolg. Im abgesicherten Modus bleibt das System mit einem blinkenden Cursor hängen. Inzwischen habe ich eine der Platten ausgebaut und via Adapter an einen PC gehängt, anscheinend kann ich auf alles zugreifen (Windows, Daten usw.). Ich schau mir mal die Logs an, vielleicht finde ich da einen Hinweis...

Gruß Mathias
Bitte warten ..
Mitglied: cardisch
LÖSUNG 01.04.2010, aktualisiert 28.09.2014
Wenn er schon lange nach der Windows-Installation sucht und diese nicht findet.....
Dann gibt es nur glaube ich nur zwei Möglichkeiten:
- Windows /Festplatte kaputt
- Die Datei(en) anhand derer eine Windows-Installation erkannt wird fehlen. Frag mich bei letzterem aber NICHT, welche das sind, k.A.

Und nimm ruhig mal die andere Platte und versuch davon zu booten.
PS:
Sollte dein System zerschossen sein (warum auch immer), dan spiegelst du diesen Fehler auch aufs RAID, nur das du daran denkst.

Gruß

Carsten
Bitte warten ..
Ähnliche Inhalte
Windows Server
Server 2012 R2 Bootet nicht mehr (6)

Frage von lord-icon zum Thema Windows Server ...

Microsoft
gelöst Windows Server R2-Version (6)

Frage von MiSt zum Thema Microsoft ...

Windows Server
gelöst Windows Server 2003 unter HyperV 2012 R2: Keine Maus (2)

Frage von StefanMUC zum Thema Windows Server ...

Datenschutz
Windows Server 2012 R2 Windows Server Sicherung (5)

Frage von Hendrik2586 zum Thema Datenschutz ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (17)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...