Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2003 Server RS2 - Userprofil trotz Berechtigung nicht ladbar

Frage Microsoft Windows Server

Mitglied: Frank-vtp

Frank-vtp (Level 1) - Jetzt verbinden

21.10.2006, aktualisiert 16:27 Uhr, 3455 Aufrufe, 1 Kommentar

Hallo,

wir haben folgendes Problem mit einem Windows 2003 Server:

Da der ursprüngliche Server (ebenfalls Windows 2003) Hardwaretechnisch veraltet war, mussten wir einen neuen aufstellen.
Nun wurden die Benutzerprofile und deren Daten auf Laufwerk D:\ gespeichert und das komplette Laufwerk wurde per Image auf das Laufwerk D:\ des neuen Servers übertragen.
Da der Servername, die IP Adresse und die Domäne identisch geblieben sind funktionieren auch die meisten Benutzerprofile, wenn der neue Server angeschlossen ist.

Wir haben auf unserem Service PC testweise die Benutzerprofile angelegt und aufgerufen. Von ca. 30 Profilen können, bis auf sieben Stück, alle fehlerfrei geladen werden. Die restlichen lassen sich partout nicht laden. Es kommt immer wieder die Fehlermeldung, dass das servergespeicherte Benutzerprofil nicht geladen wurde und die Sicherheitseinstellungen nicht korrekt sind. Außerdem soll sichergestellt werden, dass sowohl Benutzer, als auch Administratorengruppe als Besitzer eingetragen sind.

Die Sicherheitseinstellungen unterscheiden sich jedoch nicht von denen, der anderen Usern. Auch ist sowohl der User, als auch die Administratorengruppe als Besitzer eingetragen.

Man helfe mir bitte,

ein ratloser Azubi
Mitglied: Dani
21.10.2006 um 16:27 Uhr
Hi,
die Freigabenamen stimmen?! Ist es somit auch ein neuer DC???


Gruß
Dani
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2003 von Windows 2003 Server lösen bzw. entfernen (5)

Frage von plexxus zum Thema Exchange Server ...

Windows Server
gelöst Benutzernamenänderung in Windows 2003 SBS R2 Domäne (3)

Frage von brain2011 zum Thema Windows Server ...

Windows Server
Windows Nano Server 2016 Domain Join

Link von Mvinogradac zum Thema Windows Server ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...