Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2003 Server und Service Pack 1 PROBLEM

Frage Microsoft Windows Server

Mitglied: syOnic

syOnic (Level 1) - Jetzt verbinden

01.04.2005, aktualisiert 04.04.2007, 4493 Aufrufe, 2 Kommentare

Internet Connection Problem

Hallo,
habe mir das ServicePack für Windows 2003 Server raufgespielt......
nachdem ich das installiert habe und den pc neugestartet hab will mein ftp programm auf keinen ftp mehr connecten. Auch das Programm VNC (www.realvnc.com) tut nichtmehr -> verbindung von aussen in mein windows rein.
Was soll ich tun ?
In der Systemsteuerung is ein neuer Punkt -> WINDOWS FIREWALL die habe ich aber ausgeschaltet ( inaktiv)

wisst ihr ein rat ???


Mfg
Mitglied: fritzo
04.04.2005 um 01:00 Uhr
Hi,

wahrscheinlich willst Du keine Sprüche über "notwendige Tests" etc. hören, right?

Evtl. hilft <a href="http://support.microsoft.com/?scid=kb%3Bde%3B889101&x=14&y=12&q ..." hier</a> ein bißchen.

Ansonsten kann bis dato ich nur den Tipp geben, die Lösung entweder selbst zu ergooglen, darauf zu warten, daß jemand antwortet, der es bereits kennt oder halt das SP zu deinstallieren und abzuwarten, bis entsprechende Guides zur Installation bereit stehen (hoffe, daß Du die Deinstallationsroutine mit installiert hast).

Ich werde mich die nächste Woche hinsetzen und testen (auf Testmaschinen, auf denen ich vorher jeweils ein Image eines Produktivsystems einspiele). Wenn genug Output dabei rumkommt, schreibe ich ein Tutorial zur Installation, das hoffentlich ein bißchen dabei hilft, die Fehler einzugrenzen und zu beseitigen.

Grüße,
fritzo
Bitte warten ..
Mitglied: tylle
04.04.2007 um 20:40 Uhr
Hallo, es reicht nicht, die Firewall zu deaktivieren, sondern du musst den Dienst deaktivieren, oder halt die entsprechenden Ports ( Z. B. VNC TCP 5800, 5900 ) zu
Bitte warten ..
Ähnliche Inhalte
Windows 7
Service Pack 1 für Windows 7 wird erneut angeboten
gelöst Frage von jsysdeWindows 712 Kommentare

Moin zusammen. Ich hätt' da gern mal ein Problem :-) Windows 7 ISO mit integriertem SP1, gerade frisch aus ...

Windows Server
Windows Server 2003 - Zeitproblem 1:30 geht Sie nach
Frage von BlindzerokillerWindows Server10 Kommentare

Hallo ich versteh grad nicht warum das nicht funktioniert net time /setsntp:10.1.1.99 /set /yes 10.1.1.99(ist unser Lancom Router , ...

Exchange Server
Exchange 2010 bekommt keine Service Packs vom WSUS
gelöst Frage von RR-StefanExchange Server3 Kommentare

Stand: Exchange Server 2010 SP2 RU 8 Guten Morgen und vorab vielen Dank! Ich finde auf meinem WSUS Server ...

Windows Server
SP1 und SP2 Verzeicnisse auf nach Exchange Service Packs
gelöst Frage von ronenyaWindows Server1 Kommentar

Hallo, Nach SP1 und SP2 Installationen für Exchange 2003 liegen SP1 und SP2 Verzeicnisse direkt im Root (c:\) und ...

Neue Wissensbeiträge
Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 2 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit7 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...