Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2003 startet nur im abgesicherten Modus

Frage Microsoft

Mitglied: Reini2008

Reini2008 (Level 1) - Jetzt verbinden

15.02.2008, aktualisiert 17.02.2008, 8432 Aufrufe, 1 Kommentar

Hallo,

ich bitte um schnelle Hilfe!!!

Hallo,

ich bin neu hier und denke mir das ich hier richtig bin.

Habe folgendes Problem:

Habe einen Windows 2003 Server (Enterprise) laufen, gestern hatte ich das erste Problem uns zwar der Computer ist beim Login bei "Computereinstellungen werden übernommen" hängen geblieben (liegt nicht an APC).
Denke dieses Problem habe ich wieder hinbekommen, jedoch jetzt nach dem neustart lässt sich der PC nicht mehr normal starten nur noch im abgesicherten Modus.
Auch wenn ich F8 drücke und Normalen Start auswähle kommt immer der abgesicherte Modus.

Hoffe ihr könnt mir schnell weiter helfen, vl. auch zu Pkt.1.

Danke schon mal im Voraus

MFG Reini
Mitglied: datasearch
17.02.2008 um 14:46 Uhr
Leider kan man aus der Ferne ohne weitere Informationen nicht genau sagen warum der Server nicht mehr normal bootet. In dieser Bootphase "Computereinstellungen werden übernommen" übernimmt er die aktiven Computereinstellungen (was sonst -g-) die er zuvor entweder über die Lokale oder über die Domänenrichtlinien geladen hat. Wenn er garnicht mehr normal bootet, kann es nur an einer Komponente liegen, die im Abgesichertem Modus nicht gestartet wird (also so ziemlich alles). Was genau passiert denn wenn du das System normal versuchst zu starten?

Bootphasen:

Kannst du noch das "Windows Server" logo sehen?
NEIN -> Boottreiber, kernel, Registry, Dateisystem

siehst du noch "windows wird gestartet"?
NEIN -> Systemdienste, Registry (HKLM)

Erscheint noch "Netzwerkverbindungen werden vorbereitet"?
NEIN -> Netzwerktreiber, Protokolltreiber, Anmelde/Serverdienste

Erscheint noch "Sicherheitsrichtlinie wird geladen"?
NEIN -> LSA, Anmeldedienst

Erscheint noch "Sicherheitseinstellungen werden übernommen"?
NEIN -> Fehlerhafte Richtlinien, Registry

Erscheint die Anmeldemaske?
Verzögert -> Netzwerk,
Garnicht -> Winlogon, Registry, Dienste

Ist eine Anmeldung möglich (Werden userdaten Geladen)?
Nein -> LSA, SAM, Netzwerk

Steht das System beim Laden der Benutzerdaten?
JA -> Registry (HKCU), Dienste, Sicherheitsrichtlinien, Dateisystem

Werden die Einstellungen übernommen?
NEIN -> Fehlerhafte Registry, Fehlerhaftes Profil, fehlende Zugriffsrechte usw.

Das ist nur oberflächlich. Du musst prüfen wo das System hängt. Im Abgesichertem Modus werden nur die absolut nötigsten Dienste geladen. Ist ein Abgesicherter Modus mit Netzwerk noch möglich? hast du das Dateisystem geprüft? Wurden Sicherheitseinstellungen schon testweise zurückgesetzt? Es gibt so ca. 5000 Gründe warum ein Betriebssystem nicht bootet. Versuch es bitte etas genauer einzugrenzen. Auch solltest du sicherstellen das mit der Hardware alles IO ist (RAM, CPU, IO und Netzwerksubsysteme prüfen). Falls es sich um einen richtigen Server handelt, Diagnostic-CD des Herstellers einlegen und durchlaufen lassen. Als nächstes Dateisysteme Prüfen, dann den genauen Zeitpunkt bestimmen, fall es in frage kommt, Sicherheitseinstellungen auf Setup-Standart zurücksetzen und und und ...
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 10
gelöst Windows 10 startet nicht mehr nach dem letztem Update (7)

Frage von Barabas zum Thema Windows 10 ...

Windows 7
Windows 7 startet nicht nach Patch (6)

Frage von blade999 zum Thema Windows 7 ...

Windows Server
Rechtevergabe Fileserver Windows 2003 (1)

Frage von bluepython zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2003 von Windows 2003 Server lösen bzw. entfernen (3)

Frage von plexxus zum Thema Exchange Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...