Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 2008 SBS-Server fährt nicht mehr hoch

Frage Microsoft

Mitglied: Ioan

Ioan (Level 1) - Jetzt verbinden

14.03.2011 um 22:38 Uhr, 9188 Aufrufe, 4 Kommentare

Halbwissen endet in einem Desaster

Hallo Kollegen,
Heute, früher Abend: Der Jr. Boss einer Steuerkanzlei wollte den gerade mal eine Woche alten Server (HP ML350G6, W2K8 SBSx64 mit Exchange) direkt an den Switch anschließen. Er hat das Kabel versehentlich an die nicht konfigurierte, deaktivierte Netzwerkkarte angeschlossen. Server neu gestartet und bemerkt, dass nichts mehr geht. Hat aber gepeilt, dass die falsche Karte angeschlossen ist (neben an steht die gleiche Maschine als WTS) und im vollen Betrieb Kabel umgesteckt und als immer noch nichts ging, nochmal neu gestartet. Nach diesen Aktionen kommt der Server nicht mehr hoch. Er steht bei „Computer Einstellungen werden übernommen“, und tut nichts mehr. Habt Ihr Ideen wie man den Server wieder zum Laufen bringt? Die Angelegenheit ist sehr dringend, da die Kanzlei steht und die Mädels können Morgen nicht arbeiten.
Für schnelle Tipps wäre ich Euch sehr dankbar.
Gruß Ioan
Mitglied: GuentherH
14.03.2011 um 22:44 Uhr
Hi.

Er steht bei „Computer Einstellungen werden übernommen“, und tut nichts mehr

Wie lange steht er schon da? Im Normalfall dauert der Start dann extrem lange, wenn das IPv6 Protokoll deaktiviert ist.

LG Günther
Bitte warten ..
Mitglied: Ioan
14.03.2011 um 22:59 Uhr
hallo Günther,

danke erstmall für die schnelle Antwort.

Kurtze Beschreibung. Die Kanzlei ist ca 500m von mir entfernt. Um ca. 20 Uhr bekamm ich den Anruf von Jr. Boss und bin nach 10 Min. vor Ort gewesen. Habe sämtliche Sachen geprüft. Ping zum Server IP -> Antwort von MAC IP-V6. Nslookup ->Fehler. Internet nicht vorhanden.
Ping von Server zu WTS->kein Antwort. Server neu gestartet -> die oben beschriebene Lage. Nach ca 45 Min dan weg. Es könnte noch viel länger dauern bis der Server sich wieder findet Die IP-V6 ist nicht deaktivier (sollte man auch nicht).


Gruß Ioan

PS: mir ist aufgefallen die sehr schnelle runterfahren ders Servers. Normal dauer bei SBS ca 5 bis 8 Min bis er neu startet und dann wieder 8 bis 10 Min. bis er wieder oben ist.
Bitte warten ..
Mitglied: athi1234
15.03.2011 um 08:18 Uhr
Hatte ich auch schonmal. Der SBS2008 braucht auf jeden Fall nen Uplink an der Netzwerkkarte, sonst fahren diverse Dienste (DNS, AD usw.) nicht korrekt hoch und der bleibt in einer Endlosschleife bei "Computereinstellungen werden übernommen" hängen. Überprüfe nochmal ob der Netzwerkanschluß wirklich nen Link hat. Die IP-Adresse ist erstmal egal.
Bitte warten ..
Mitglied: Ioan
15.03.2011 um 12:30 Uhr
Hallo,

ich bin gerade vom Kunden zurück. Die ganze Nacht hat der Server gewerckelt aber heute Morgen war die Anmeldung an die Console nicht möglich (RPC-Server überlastet). Server abgewürgt, in Abgesicherten modus mit Netzwerk treiber gestartet. Alles was möglich war geprüft und anschliessend "ipconfig /flushdns" ausgeführt. Neu Start, alles wieder OK.

Gruß Ioan
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
Server Upgrade SBS 2008 auf Server 2016 (19)

Frage von heisenberg4 zum Thema Windows Server ...

Windows Server
gelöst GPOs für Windows 10 in Server 2008 R2: Erfahrungsberichte (8)

Frage von honeybee zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...