Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2008R2 Domäne Ping Fehler

Frage Microsoft

Mitglied: majo77

majo77 (Level 1) - Jetzt verbinden

03.06.2012 um 19:54 Uhr, 3138 Aufrufe, 6 Kommentare

Hallo,

ich habe eine Win 2008R2 Domäne unter Vmware, es sind 2 DC 2 Terminalserver und noch 5 weitere Memberserver installier.
wenn ich mich als Domänen user an einem der Menber server anmelde und ein Ping ausführen will kommmt keine Verbindung zum IP Treiber. Nehmen wir den Server aus der Domäne geht es.witziger weise haben wir die Domäne komplett neu aufgesetzt (nur die DCs) der fehler bleibt aber.....
Mitglied: DerWoWusste
03.06.2012 um 23:30 Uhr
Moin.
Teste bitte, ob es Policies sind, indem Du dem Server und ggf. auch dem User, welcher sich anmeldet, einfach keine Policies mehr zuordnerst und natürlich auch die Übernahme der Default Domain Policy schlicht verweigerst über Sicherheitsfilterung für das Computerkonto des Servers und Users. Dann Server neu starten und wieder testen.

Sag bitte auch, ob das Problem auftritt, wenn der Server keine (gar keine) Software installiert hat, also mal einen frischen Testserver installieren.
Bitte warten ..
Mitglied: majo77
04.06.2012 um 00:07 Uhr
Hi,

die default GPO haber ich schon zurückgesetzt per gpofix, den reste teste ich mal
Bitte warten ..
Mitglied: DerWoWusste
04.06.2012 um 00:19 Uhr
Zurückgesetzt? Wozu? Nimm sie ganz raus wie beschrieben.
Bitte warten ..
Mitglied: catachan
04.06.2012, aktualisiert um 09:56 Uhr
Hi

würde mal auf die Windowsfirewall tippen. Wenn man einer Domäne beitritt dan ist automatisch das Domänenprofil aktiviert.
Wird gerne vergessen das mit zu deaktivieren wenn man die Firewall abdrehen will (was ich nicht machen würde).
Am besten du machst ne GPO für alle Server/Rechern die du pingen willst und erlaubst eingehende udn ausgehende Ping (ICMP) Pakete

LG
Bitte warten ..
Mitglied: majo77
07.06.2012 um 10:07 Uhr
So, es scheint ein ganz anderes Problem zu sein,

Wenn ich Domänenbenutzer in die Lokale Gruppen aufmehmen möchste kann ich die USer zwar hinzufügen er schreibt aber immer die SID mit hinter, so als ob er irgentwetwas nicht auf lösen kann...
Die Server sind alle von einer Vorlage in Vcenter installiert worden.
Bitte warten ..
Mitglied: DerWoWusste
07.06.2012 um 10:41 Uhr
Moin.

Für ein geordnetes Vorgehen ist ein Feedback nötig. Was hat denn die Verweigerung der DefDomPol ergeben? Wenn "nichts", dann musst Du das trotzdem mitteilen.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 10
Raspberry Windows 10, Domäne, Remote Desktop (4)

Frage von opc123 zum Thema Windows 10 ...

Windows Server
gelöst RDH 2012R2 in 2008R2-Domäne mehrfache Anmeldung nötig (4)

Frage von YotYot zum Thema Windows Server ...

Windows Server
gelöst WebDav unter Windows 2008R2 (1)

Frage von BPeter zum Thema Windows Server ...

Windows Server
Windows 2008R2 Raid1 Installiert wie Prüfen ! (2)

Frage von serguni zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...