Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 2k3 SBS - Netzwerk Verbindung da, aber trotzdem Tot

Frage Microsoft Windows Server

Mitglied: Klingel

Klingel (Level 1) - Jetzt verbinden

11.08.2008, aktualisiert 13:58 Uhr, 6213 Aufrufe, 5 Kommentare

Hallo,

ich habe folgendes Problem.
Nachdem gestern unsere Klimaanlage ausgefallen ist, stand heute morgen ein Server. Nach einem Neustart haben wir nun das Problem, das wir keinen Netzwerktraffic per Prdoduzieren können(abgesehen von ein paar Paket), und somit der Server auch nicht mehr erreichbar ist.
Server ist ein HP NetServer LC2000 U3, mit Windows 2k3 und Exchange.
Zwei Netzwerkkarten eingebaut, eine reines Netzwerk, die andere DMZ über die Firewall.
Probleme oder Fehler sind bisher, das der IPSec Dienst nicht mehr startet und das Anwendungsprotokoll defekt ist.
ScanDisk hat nix ergeben.
Zusatz, wenn der Server hoch fährt, ist der Server bis kurz vor dem Anmeldeschirm erreichbar. Erst bei "Netzwerkverbindungen werden vorbereitet" bricht die Erreichbarkeit wieder ab.
Hat wer vielleicht eine Idee, was ich noch mach könnte?

Lg
Mitglied: jimmybondi
11.08.2008 um 10:46 Uhr
Hi,

hast Du eine Firewall installiert/aktiviert? Welche Antiviren Software hast Du installiert?
Hast Du schon mal versucht, die LAN Verbindung zum internen Netzwerk zu deaktivieren und anschließend wieder zu aktivieren?
Oder die Netzwerkkarte mal komplett deinstallieren und nach einem Server Neustart neu erkennen lassen?

Gruß
Stefan
Bitte warten ..
Mitglied: Klingel
11.08.2008 um 11:07 Uhr
Hallo,

Firewall ist keine Installert, und die Windows Firewall per DIenst deaktiviert. AntiVirus ist Symantec AntiVirus CE 10.1 drauf.

Habe bereits die Verbdinungen deaktiviert, und wieder aktiverit, deinstalliert und wieder installiert, werde dann jetzt nochmal deinstallieren und neustarten.
Noch irgendwer Tips?
Bitte warten ..
Mitglied: jimmybondi
11.08.2008 um 11:17 Uhr
Hast Du den Server schon mal im abgesicherten Modus mit Netzwerk hochgefahren? Ich vermute mal, dass ein Dienst oder eine Softwareeinstellung Grund für das Problem ist, wenn Du - wie oben beschrieben - kurz vor der Anmeldung noch den Server per Netzwerk erreichen kannst.

Das ist aber ein dedizierter Server oder läuft der Server in einer virtuellen Maschine?
Bitte warten ..
Mitglied: Klingel
11.08.2008 um 13:51 Uhr
So, vielen Dank für deine Hilfe Jimmy, nach einigen weiteren versuchen, habe ich dann auf einer Microsoftseite den Hinweis bekommen, die DLL für IPSec neu zu regestrieren.

regsvr32 polstore.dll

Allerdings reicht das bei mir nicht aus, ich musste die DLL kopieren und dann erneut den Befehl ausführen. Und schon ging es wieder. Vielen Dank
Bitte warten ..
Mitglied: drop-ch
11.08.2008 um 13:58 Uhr
Hi Klingel

Hatte vor zwei Monaten an einem älteren HP ML370 ein ähnliches Phänomen.
Nach dem NIC-Treiber-Update via HP SIM und einem Reboot war der Server übers Netzwerk nicht mehr erreichbar. Kein Antwort auf ein Ping.

Habe dann im Gerätemanager die NIC deinstalliert und den Server neu gestartet. Die NIC wurde neu installiert und nach Eingabe der IP, SubNet, GW und DNS war der Server netzwerktechnisch wieder erreichbar.

gretz drop
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (13)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Windows Server
gelöst Benutzernamenänderung in Windows 2003 SBS R2 Domäne (3)

Frage von brain2011 zum Thema Windows Server ...

Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (10)

Frage von Akcent zum Thema Hyper-V ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...