Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 7 nach Anmeldung schwarzer Bildschirm mit Maus

Frage Microsoft Windows Server

Mitglied: retz12

retz12 (Level 1) - Jetzt verbinden

29.12.2009 um 19:53 Uhr, 13075 Aufrufe, 2 Kommentare

Ich hab mal eine Frage bzw. ein Problem mit meinem Windows 7!
Ich verwende ein Win7 64bit, mit dem ich mit auf einem Win208 Server anmelde.
Bei einige User gibt es Probleme mit dem Anmelden. Diese User können sich auf gewisse (einzelne) PC´s nicht erfolgreich anmelden.
Man kommt zwar zum Anmelden, es wir auch das Passwort noch akzeptiert, danch kommt Desktop wird vorbereitet und danach kommt ein Schwarzer Bildschirm, mit dem Mauszeiger. Danach funktioniert überhaupt nichts mehr. Man kann den PC nur über den Hauptschalter abdrehen.
Weiß jemand woran das liegen kann, oder hat jemand eine Lösung für micht.
Danke
Mitglied: 34096
29.12.2009 um 21:26 Uhr
Hallo,
schau dir bitte mal das servergespeicherte Profil an.

Ich hatte es das Profile die schon zu erbzeiten ab Win 2000 Server lebten Probleme gemacht haben.

Nach jeder Anmeldung wurde eine ntuser textdadei geschrieben das fing mit einer an und steigerte sich dann bis zu:

ntuser;ntuser;ntuser;ntuser usw.

Solltest du auf den Profil Storage so etwas vorfinden lege die Profile ganz neu an. So hat es bei mir / uns geklappert.

Viel erfolg
Bitte warten ..
Mitglied: blue0711
29.12.2009 um 22:48 Uhr
Ich hatte das Problem kurzzeitig beim Upgrade mittels Laplink PCMover.

Als Admin die Domänen-Benutzer zusätzlich in die Hauptbenutzer-Gruppe eingefügt und schon konnte ich mich wieder anmelden.
Anders als bei XP darf man aber nicht die Domänen-Benutzer aus der Benutzer-Gruppe herausnehmen.

Da man das für ein vernünftiges Arbeiten mit servergespeicherten Profilen sowieso braucht ....
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (13)

Frage von Driphex zum Thema Exchange Server ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...