Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 7 auf Asus Notebook

Frage Hardware Notebook & Zubehör

Mitglied: 109552

109552 (Level 1)

19.12.2012 um 21:09 Uhr, 2176 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe hier einen Asus R500VD mit vorinstalliertem Windows 8 64-bit , ich möchte/muss nun auf diesem Gerät Windows 7 Professional 64-bit installieren. Ich habe die Sicherheitseinstellungen für externe Datenträger schon ausgeschaltet, aber nach dem Laden der Windows Daten , wo dann normalerweise das W7-Logo erscheint kommen oben nur kurz Farbstreifen und dann bleibt er "stehen".

Gruß

multidreamer
Mitglied: friedlinful
19.12.2012 um 21:24 Uhr
Hallo multidreamer

Hast du schon mal die BIOS Einstellungen berücksichtig (AHCI-Mode), evtl. mal beim starten in den Startoptionen (nach geladenem BIOS F8) "automatischer Neustart" deaktivierten -> Bluescreen schauen.

LG

friedlinful
Bitte warten ..
Mitglied: Dobby
20.12.2012 um 05:06 Uhr
Hallo multidreamer,

da schließe ich nicht meinem Vorredner schon an, allerdings würde ich immer ein Backup machen.
und zwar nur von den Daten und dann ein Image von der Kompletten Platte ziehen.

Das hat zum einen den Vorteil das Du nach erfolgreichem Installieren die Backups schnell wieder löschen
kannst, aber wenn etwas daneben geht und Du faormatieren musst (aus welchen gründen auch immer)
kannst Du zum einen die Daten schnell wieder raus kopieren und wenn die Zeit zu knapp wird und/oder
Dir etwas dazwischen kommt, kannst Du schnell das Image wieder ausspielen und zumindest erst einmal weiter arbeiten.

Benutzt Du vielleicht Windows BitLocker, wenn ja bitte den Recovery Key aufschreiben und/oder die Daten vorher entschlüsseln und sichern.

Viel Glück und Erfolg
Gruß Dobby
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Notebook & Zubehör
Treiber für altes ASUS-Notebook (Z9200) gesucht (7)

Frage von SarekHL zum Thema Notebook & Zubehör ...

Notebook & Zubehör
gelöst Notebook geht im Betrieb nach Windows-Neuinstallation aus (3)

Frage von achklein zum Thema Notebook & Zubehör ...

Windows 7
Windows-7-Update verhindert Boot auf Asus-ainboards

Link von Henere zum Thema Windows 7 ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...