Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 Bildschirm bleibt nach Willkommensbildschirm blau

Frage Microsoft Windows 7

Mitglied: akelus

akelus (Level 1) - Jetzt verbinden

11.01.2011, aktualisiert 25.02.2011, 17340 Aufrufe, 7 Kommentare

Am Ende des Willkommensbildschirms wird der Bildschirm einfarbig blau und erst nach einigen Minuten kommt erst die Taskleiste und dann tröpfelchenweise der Rest. Der Windowsklang kommt erst, wenn alles fertig ist.

Das System: Windows 7 (64, professional). Design: Windows klassisch. Angemeldet als Administrator

Der Fehler: Windows 7 startet ganz normal. Am Ender der Willkommenbildschrirmperiode wird der gesamte Bildschirm blau mit der Hintergrundfarbe des Desktops. Nach ca. 2-3 Minuten kommt erst die Taskleiste, die Netzwerkverbindung wird angezeigt und dann "töpfelt" der Rest des Desktops auf den Bildschirm Wenn dann alles drauf ist, kommt der Windowas-Anmeldeklang. .
Das Design lät sich ändern und wird auch angenommen. Bei einem Neustart mit geändertem Design blieb der Bildschirm von Anfang an schwarz und eine Rücksicherung war fällig. Ein früherer Wiederherstellungpunkt hat das Problem nicht behoben. Ebensowenig eine "Reparatur" von Windows 7.
Wo sollte ich suchen oder was ändern?

akelus
Mitglied: -marina-
11.01.2011 um 08:53 Uhr
Hi akelus,
versuchs doch mal mit dem abgesichertem Modus (F8) und check deinen Arbeitsspeicher. Könnte auch sein, dass irgend ein Treiber Probleme macht.

Grüße
Bitte warten ..
Mitglied: MarkusMohr
11.01.2011 um 09:15 Uhr
Morgen akelus,

Würde auch probieren im abgesicherten Modus zu starten!
Also beim starten F8 drücken und abgesicherten Modus wählen!
Dnn über Start-> ausführen-> msconfig-> Reiter-Systemstart-> Alle deaktivieren und gucken ob es schneller geht nmach einem Reboot!

Wenn nicht tendiere ich auch zu -marina-'s Meinung !!
Bitte warten ..
Mitglied: akelus
11.01.2011 um 09:23 Uhr
BINGO!
Im abgesicherten Modus ist das System "sauschnell" und der Desktop kommt sofort nach dem kürzeren Willkommensbildschirm! Ohne das lästige Blau .
Was ist jetzt zu tun?

Muss jetzt in ein Meeting. Komme etwas später weider

akelus
Bitte warten ..
Mitglied: MarkusMohr
11.01.2011 um 09:29 Uhr
Dnn über Start-> ausführen-> msconfig-> Reiter-Systemstart-> Alle deaktivieren und gucken ob es schneller geht nmach einem Reboot!
Bitte warten ..
Mitglied: 95875
11.01.2011 um 10:51 Uhr
Hallo Akelus,
sichere doch einfach deine Daten und setzt das System komplett sauber neu auf. Dies erspart langes rumgesuche und du bist im Endeffekt schneller, meiner Erfahrung nach. Eventuell auch mal den Rechner von innen reinigen mit Druckluft, Spray kostet um die 3-5 € beim Mediamarkt deines Vertrauens wirkt oft Wunder.

Gruß Kevin.
Bitte warten ..
Mitglied: akelus
11.01.2011 um 12:08 Uhr
BINGO!

Vielen Dank für den Tipp mit dem Systemstart. Er hat gewirkt!! Es war ein doppelter Eintrag von Acronis True Image in der Registry unter "run". Die hatten wohl ein Problem mit dem Dezember-update. Mit nur einem Eintrag funktioniert wieder alles.

Vielen Dank an alle für die schnelle Hilfe.

akelus
Bitte warten ..
Mitglied: akelus
25.02.2011 um 19:18 Uhr
Das mit dem BINGO war etwas vorelig! Ich hatte gerade ein Notebook mit Vista "in der Mache", das, wie oben beschrieben, nach dem Willkommensbildschirm über 3 Minuten mit einem leeren blauen Bildschirm hängen blieb. Das totale Abschalten aller EInträge im Startmenü und der nicht- Windows-Dienste hat keine Änderung gebracht!
Wenn jedoch der Bildschirmhintergrund auf ein anderes Profil (z.B. von Windowas auf Vistea oder wieder zurück) umgeschltet wurde, funktionierte ein Start einwandfrei, der nächste blieb wieder hängen.
Kann damit jemand etwas anfangen und mir einen hilfreichen Tipp geben?

akelus
Bitte warten ..
Ähnliche Inhalte
Informationsdienste
Empfangs, Willkommensbildschirm
Frage von Fears313Informationsdienste12 Kommentare

Hallo liebe Administratoren Ich denke Ihr alle kennt die Situation. Ihr kommt in eine Firma und am Empfang steht/hängt ...

Windows 7
Windows 7 mit 2 Bildschirmen - ein Bildschirm festsetzen
gelöst Frage von xcesssWindows 75 Kommentare

Hallo liebe Administratoren, wir haben im Aufenthaltsraum einen Rechner, für die Mitarbeiter im Pausenraum. An dem sollte ein 2ter ...

Windows 7
Windows 7 nach Login grauer Bildschirm
Frage von AkcentWindows 79 Kommentare

Hallo, wir haben hier einen ca. 6 Monate alten PC mit aktuellen Treibern der nach dem Login nur einen ...

Windows 7
Windows 7 - Schwarzer Bildschirm bei Anmeldemaske
gelöst Frage von padimonuWindows 711 Kommentare

Hallo Zusammen, ich habe ein Windows 7 (Pro 32-Bit) Gerät, welches nach der Option "Strg+Alt+Entf" drücken, lediglich einen schwarzen ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 13 MinutenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 28 MinutenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 12 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 19 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...