Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 7 bleibt bei bitte warten stehen. Anmeldung nicht möglich

Frage Microsoft Windows 7

Mitglied: Bitrider73

Bitrider73 (Level 1) - Jetzt verbinden

30.01.2013, aktualisiert 15:46 Uhr, 16771 Aufrufe, 16 Kommentare

SBS Server 2008
Windows 7 64bit Pro
Anzahl der Clients 4

Hallo,

ich habe ein nicht erklärbares Phänomen:
Ein Windows 7 64bit Pro Client welcher Domänenmitglied ist, startet und kommt nur zu dem Punkt "Bitte warten..."
Es ist keine HDD aktivität vorhanden
Die Meldung STG+ALT+ENTF wird nicht angezeigt.

Startet man den Client im abgesichertem Modus mit Netzwerk, kann man sich anmelden.
Client mit und ohne Netzwerkkabel gestartet --> der selbe Fehler.

Irgendwann nach dem fünten bis sechsten Neustart kann man sich normal an der Domäne einloggen. Nach dem Login sind Netzwerklaufwerke vorhanden. Ordnerumleitung die über GPO konfiguriert sind, funktionieren.

Folgende Schritte wurden durchgeführt:
Überprüfung Ereignisprotokolle auf Server und Client --> keine Fehler
Überprüfung ob Gruppenrichtlinie auf dem Client ordentlich angewendet werden --> auch okay
Überprüfung DNS Auflösung auf Client und Server --> alles okay
Computerkonto auf dem Server gelöscht und wieder neu erstellt (Client wieder in die Domäne aufgenommen)--> Fehler besteht weiterhin.
Benutzerprofil neu angelegt --> auch ohne Erfolg
Über MSCONFIG verschiedene Autostartprogramme deaktiviert --> Problem immernoch.

Und jetzt kommt es!!!

In MSCONFIG unter Start die Hacken Startprotokollierung und Betriebssystem-Startinformation gesetzt, um zu sehen, was passiert und wo das System nicht weiter kommt. Denn dann wird der Startvorgang auf dem Bildschirm angezeigt und es wird eine NTBTLOG.TXT unter C:\Windows angelegt.

Das System startet ganz normal durch. Bootvorgang dauert wie bei den anderen 3 Clients ca. 1-2 Minuten und man kann sich normal anmelden.

Nach deaktivieren der Startprotokollierung und Betriebssystem-Startinformation ist der Fehler wieder da.

Was ist das denn für ein Fehler?????

Habe keine Idee mehr. Hoffe Ihr könnt mir helfen.

Vielen Dank im Voraus!

Anmerkung:
Alle Clients und Server sind auf dem aktuellsten Patchlevel.
und wie immer ist der Fehler von heute auf morgen aufgetreten. Also ohne Änderung am Client etc...

Hier noch
folgender Inhalt der NTBTLOG Datei:
Service Pack 1 1 30 2013 13:57:39.125
Loaded driver \SystemRoot\system32\ntoskrnl.exe
Loaded driver \SystemRoot\system32\hal.dll
Loaded driver \SystemRoot\system32\kdcom.dll
Loaded driver \SystemRoot\system32\mcupdate_GenuineIntel.dll
Loaded driver \SystemRoot\system32\PSHED.dll
Loaded driver \SystemRoot\system32\CLFS.SYS
Loaded driver \SystemRoot\system32\CI.dll
Loaded driver \SystemRoot\system32\drivers\Wdf01000.sys
Loaded driver \SystemRoot\system32\drivers\WDFLDR.SYS
Loaded driver \SystemRoot\system32\drivers\ACPI.sys
Loaded driver \SystemRoot\system32\drivers\WMILIB.SYS
Loaded driver \SystemRoot\system32\drivers\msisadrv.sys
Loaded driver \SystemRoot\system32\drivers\pci.sys
Loaded driver \SystemRoot\system32\drivers\vdrvroot.sys
Loaded driver \SystemRoot\System32\drivers\partmgr.sys
Loaded driver \SystemRoot\system32\DRIVERS\compbatt.sys
Loaded driver \SystemRoot\system32\DRIVERS\BATTC.SYS
Loaded driver \SystemRoot\system32\drivers\volmgr.sys
Loaded driver \SystemRoot\System32\drivers\volmgrx.sys
Loaded driver \SystemRoot\System32\Drivers\cegaes2m.sys
Loaded driver \SystemRoot\System32\Drivers\cegaesm.sys
Loaded driver \SystemRoot\System32\Drivers\cehmacm.sys
Loaded driver \SystemRoot\System32\Drivers\CERNDM.sys
Loaded driver \SystemRoot\System32\Drivers\cesham.sys
Loaded driver \SystemRoot\System32\drivers\mountmgr.sys
Loaded driver \SystemRoot\system32\DRIVERS\iaStor.sys
Loaded driver \SystemRoot\system32\drivers\atapi.sys
Loaded driver \SystemRoot\system32\drivers\ataport.SYS
Loaded driver \SystemRoot\system32\drivers\msahci.sys
Loaded driver \SystemRoot\system32\drivers\PCIIDEX.SYS
Loaded driver \SystemRoot\system32\drivers\amdxata.sys
Loaded driver \SystemRoot\System32\Drivers\sgstdrvm.sys
Loaded driver \SystemRoot\SYSTEM32\DRIVERS\be_fltim.sys
Loaded driver \SystemRoot\system32\drivers\fltmgr.sys
Loaded driver \SystemRoot\system32\drivers\fileinfo.sys
Loaded driver \SystemRoot\SYSTEM32\DRIVERS\BEFLT.SYS
Loaded driver \SystemRoot\System32\Drivers\Ntfs.sys
Loaded driver \SystemRoot\System32\Drivers\msrpc.sys
Loaded driver \SystemRoot\System32\Drivers\ksecdd.sys
Loaded driver \SystemRoot\System32\Drivers\cng.sys
Loaded driver \SystemRoot\System32\drivers\pcw.sys
Loaded driver \SystemRoot\System32\DRIVERS\DzHDD64.sys
Loaded driver \SystemRoot\System32\Drivers\Fs_Rec.sys
Loaded driver \SystemRoot\system32\drivers\ndis.sys
Loaded driver \SystemRoot\system32\drivers\NETIO.SYS
Loaded driver \SystemRoot\System32\Drivers\ksecpkg.sys
Loaded driver \SystemRoot\System32\drivers\tcpip.sys
Loaded driver \SystemRoot\System32\drivers\fwpkclnt.sys
Loaded driver \SystemRoot\system32\drivers\vmstorfl.sys
Loaded driver \SystemRoot\system32\drivers\volsnap.sys
Loaded driver \SystemRoot\System32\DRIVERS\ApsHM64.sys
Loaded driver \SystemRoot\System32\Drivers\spldr.sys
Loaded driver \SystemRoot\system32\DRIVERS\snapman.sys
Loaded driver \SystemRoot\System32\drivers\rdyboost.sys
Loaded driver \SystemRoot\System32\DRIVERS\Apsx64.sys
Loaded driver \SystemRoot\system32\DRIVERS\nvpciflt.sys
Loaded driver \SystemRoot\System32\Drivers\mup.sys
Loaded driver \SystemRoot\System32\drivers\hwpolicy.sys
Loaded driver \SystemRoot\System32\DRIVERS\fvevol.sys
Loaded driver \SystemRoot\system32\drivers\disk.sys
Loaded driver \SystemRoot\system32\drivers\CLASSPNP.SYS
Loaded driver \SystemRoot\system32\DRIVERS\cdrom.sys
Loaded driver \SystemRoot\system32\DRIVERS\savonaccess.sys
Loaded driver \SystemRoot\System32\Drivers\Null.SYS
Loaded driver \SystemRoot\System32\Drivers\Beep.SYS
Loaded driver \SystemRoot\System32\drivers\vga.sys
Loaded driver \SystemRoot\System32\DRIVERS\RDPCDD.sys
Loaded driver \SystemRoot\system32\drivers\rdpencdd.sys
Loaded driver \SystemRoot\system32\drivers\rdprefmp.sys
Loaded driver \SystemRoot\System32\Drivers\Msfs.SYS
Loaded driver \SystemRoot\System32\Drivers\Npfs.SYS
Loaded driver \SystemRoot\system32\DRIVERS\tdx.sys
Loaded driver \SystemRoot\system32\drivers\afd.sys
Loaded driver \SystemRoot\System32\DRIVERS\netbt.sys
Loaded driver \SystemRoot\system32\DRIVERS\wfplwf.sys
Loaded driver \SystemRoot\system32\DRIVERS\pacer.sys
Loaded driver \SystemRoot\system32\DRIVERS\vwififlt.sys
Loaded driver \SystemRoot\system32\DRIVERS\netbios.sys
Loaded driver \SystemRoot\system32\DRIVERS\wanarp.sys
Loaded driver \SystemRoot\System32\drivers\truecrypt.sys
Loaded driver \SystemRoot\System32\drivers\Tppwr64v.sys
Loaded driver \SystemRoot\system32\DRIVERS\termdd.sys
Loaded driver \SystemRoot\system32\DRIVERS\rdbss.sys
Loaded driver \SystemRoot\system32\drivers\nsiproxy.sys
Loaded driver \SystemRoot\system32\DRIVERS\mssmbios.sys
Loaded driver \SystemRoot\system32\DRIVERS\smiifx64.sys
Loaded driver \SystemRoot\System32\Drivers\ElbyCDIO.sys
Loaded driver \SystemRoot\System32\drivers\discache.sys
Loaded driver \SystemRoot\System32\Drivers\dfsc.sys
Loaded driver \SystemRoot\system32\DRIVERS\ctxusbm.sys
Loaded driver \SystemRoot\system32\drivers\csc.sys
Loaded driver \SystemRoot\system32\DRIVERS\blbdrive.sys
Loaded driver \SystemRoot\system32\DRIVERS\tunnel.sys
Loaded driver \SystemRoot\system32\DRIVERS\intelppm.sys
Loaded driver \SystemRoot\System32\drivers\dxgkrnl.sys
Loaded driver \SystemRoot\system32\DRIVERS\nvlddmkm.sys
Did not load driver \SystemRoot\System32\drivers\dxgkrnl.sys
Loaded driver \SystemRoot\system32\DRIVERS\igdkmd64.sys
Loaded driver \SystemRoot\system32\DRIVERS\HECIx64.sys
Loaded driver \SystemRoot\system32\DRIVERS\e1k62x64.sys
Loaded driver \SystemRoot\system32\drivers\usbehci.sys
Loaded driver \SystemRoot\system32\DRIVERS\HDAudBus.sys
Loaded driver \SystemRoot\system32\DRIVERS\Netwsw00.sys
Loaded driver \SystemRoot\system32\DRIVERS\vwifibus.sys
Loaded driver \SystemRoot\system32\DRIVERS\sdbus.sys
Loaded driver \SystemRoot\system32\DRIVERS\rimspe64.sys
Loaded driver \SystemRoot\system32\DRIVERS\1394ohci.sys
Loaded driver \SystemRoot\system32\DRIVERS\i8042prt.sys
Loaded driver \SystemRoot\system32\DRIVERS\kbdclass.sys
Loaded driver \SystemRoot\system32\DRIVERS\SynTP.sys
Loaded driver \SystemRoot\system32\DRIVERS\mouclass.sys
Loaded driver \SystemRoot\system32\drivers\tpm.sys
Loaded driver \SystemRoot\system32\DRIVERS\CmBatt.sys
Loaded driver \SystemRoot\system32\DRIVERS\ibmpmdrv.sys
Loaded driver \SystemRoot\system32\DRIVERS\Smb_driver_Intel.sys
Loaded driver \SystemRoot\system32\DRIVERS\Impcd.sys
Loaded driver \SystemRoot\system32\DRIVERS\wmiacpi.sys
Loaded driver \SystemRoot\system32\DRIVERS\CompositeBus.sys
Loaded driver \SystemRoot\system32\DRIVERS\AgileVpn.sys
Loaded driver \SystemRoot\system32\DRIVERS\rasl2tp.sys
Loaded driver \SystemRoot\system32\DRIVERS\ndistapi.sys
Loaded driver \SystemRoot\system32\DRIVERS\ndiswan.sys
Loaded driver \SystemRoot\system32\DRIVERS\raspppoe.sys
Loaded driver \SystemRoot\system32\DRIVERS\raspptp.sys
Loaded driver \SystemRoot\system32\DRIVERS\rassstp.sys
Loaded driver \SystemRoot\system32\DRIVERS\rdpbus.sys
Loaded driver \SystemRoot\system32\DRIVERS\VClone.sys
Loaded driver \SystemRoot\system32\DRIVERS\swenum.sys
Loaded driver \SystemRoot\system32\DRIVERS\umbus.sys
Loaded driver \SystemRoot\system32\DRIVERS\usbhub.sys
Loaded driver \SystemRoot\system32\DRIVERS\sffp_sd.sys
Loaded driver \SystemRoot\system32\DRIVERS\sffdisk.sys
Loaded driver \SystemRoot\System32\Drivers\NDProxy.SYS
Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
Loaded driver \SystemRoot\system32\drivers\CHDRT64.sys
Loaded driver \SystemRoot\system32\drivers\ksthunk.sys
Loaded driver \SystemRoot\system32\DRIVERS\CAXHWAZL.sys
Loaded driver \SystemRoot\system32\DRIVERS\CAX_DPV.sys
Loaded driver \SystemRoot\system32\DRIVERS\CAX_CNXT.sys
Loaded driver \SystemRoot\system32\drivers\modem.sys
Loaded driver \SystemRoot\system32\DRIVERS\IntcDAud.sys
Loaded driver \SystemRoot\System32\Drivers\fastfat.SYS
Loaded driver \SystemRoot\System32\Drivers\tcusb.sys
Loaded driver \SystemRoot\system32\DRIVERS\monitor.sys
Loaded driver \SystemRoot\system32\DRIVERS\usbccgp.sys
Loaded driver \SystemRoot\system32\DRIVERS\5U877.sys
Loaded driver \SystemRoot\system32\DRIVERS\hidusb.sys
Loaded driver \SystemRoot\system32\DRIVERS\qcfilterlno2k.sys
Loaded driver \SystemRoot\system32\DRIVERS\mouhid.sys
Loaded driver \SystemRoot\system32\DRIVERS\qcusbnetlno2k.sys
Loaded driver \SystemRoot\system32\DRIVERS\qcusbserlno2k.sys
Loaded driver \SystemRoot\system32\DRIVERS\kbdhid.sys
Loaded driver \SystemRoot\system32\drivers\luafv.sys
Loaded driver \SystemRoot\system32\drivers\WudfPf.sys
Loaded driver \SystemRoot\system32\drivers\nvhda64v.sys
Loaded driver \SystemRoot\system32\DRIVERS\lltdio.sys
Loaded driver \SystemRoot\system32\DRIVERS\nwifi.sys
Loaded driver \SystemRoot\system32\DRIVERS\ndisuio.sys
Loaded driver \SystemRoot\system32\DRIVERS\rspndr.sys
Loaded driver \SystemRoot\system32\drivers\HTTP.sys
Loaded driver \SystemRoot\system32\DRIVERS\vwifimp.sys
Loaded driver \SystemRoot\System32\DRIVERS\srvnet.sys
Loaded driver \SystemRoot\system32\DRIVERS\bowser.sys
Loaded driver \SystemRoot\System32\drivers\mpsdrv.sys
Loaded driver \SystemRoot\system32\DRIVERS\mrxsmb.sys
Loaded driver \SystemRoot\system32\DRIVERS\mrxsmb10.sys
Loaded driver \SystemRoot\system32\DRIVERS\mrxsmb20.sys
Loaded driver \SystemRoot\System32\DRIVERS\srv2.sys
Loaded driver \SystemRoot\System32\DRIVERS\srv.sys
Did not load driver \SystemRoot\System32\DRIVERS\srv.sys
Loaded driver \SystemRoot\system32\DRIVERS\atksgt.sys
Loaded driver \SystemRoot\system32\DRIVERS\lirsgt.sys
Loaded driver \SystemRoot\system32\DRIVERS\mdmxsdk.sys
Loaded driver \SystemRoot\system32\drivers\peauth.sys
Loaded driver \SystemRoot\System32\Drivers\secdrv.SYS
Loaded driver \SystemRoot\System32\drivers\tcpipreg.sys
Loaded driver \SystemRoot\system32\DRIVERS\XAudio64.sys
Loaded driver \SystemRoot\system32\DRIVERS\WUDFRd.sys
Loaded driver \??\C:\WINDOWS\TEMP\INSTB64.SYS
Loaded driver \SystemRoot\system32\DRIVERS\asyncmac.sys
Mitglied: Chonta
30.01.2013 um 16:24 Uhr
Hallo,

bestand der Fehler auch in der Zeit wo der Rechner kein Domänenmitgleid war oder fuhr der Rechner auch als Nome-Domainworstation nicht sauber hoch?

chkdsk gemacht?
Was sagen die Smartwerte der HDD?

Gruß

Chonta
Bitte warten ..
Mitglied: 108012
30.01.2013 um 16:48 Uhr
Hallöle Bitrider73,

Loaded driver \SystemRoot\System32\Drivers\NDProxy.SYS
Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
Das ist ein Netzwerktreiber von Windows der nicht geladen wird!

1. Möglichkeit:
- Im Abgesicherten Modus starten
- Ein Kommandozeilenfenster als Administrator starten
- Die Windows-DVD einlegen
- Den Befehl "sfc /scannow" eingeben

2. Möglichkeit:
- Antiviren Scann von einer Live CD

3. Möglichkeit:
- Arbeitsspeicher (RAM) überprüfen
Ist dieser defekt? Denn beim starten von Windows werden alle benötigten Dateien in den RAM
geladen und wenn der nun einmal zu wenig Strom hat oder defekt ist,......

4. Die HDD ist defekt (Sektor) und die Daten können nicht mehr von der Platte gelesen werden.

Gruß
Dobby
Bitte warten ..
Mitglied: Bitrider73
30.01.2013 um 17:24 Uhr
Hallo Chonta,
Danke für die Hilfe. Als der PC aus der Domäne in eine Workgroup gesetz wurde, startete das System ohne Fehler.
chkdsk /r auf dem Systemvolume wurde auch ohne Fehler durchgeführt. Also es wurden keine Fehler gefunden.
Glaube nicht das es an der HDD liegt, denn das komische ist, das das System bei eingeschalteter Systemprotokollierung ordnungsgemaß hochfährt.

VG Bitrider73
Bitte warten ..
Mitglied: Bitrider73
30.01.2013 um 17:38 Uhr
Hallo D.o.b.b.y,
Danke für die Hilfe,

Zitat von 108012:
Hallöle Bitrider73,

> Loaded driver \SystemRoot\System32\Drivers\NDProxy.SYS
> Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
> Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
> Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
> Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
Das ist ein Netzwerktreiber von Windows der nicht geladen wird!

Die selben Einträge habe ich auch auf den anderen Clients, habe dort auch mal die Systemprotokollierung eingeschaltet und diese Clients haben keine Probleme.


1. Möglichkeit:
- Im Abgesicherten Modus starten
- Ein Kommandozeilenfenster als Administrator starten
- Die Windows-DVD einlegen
- Den Befehl "sfc /scannow" eingeben

Systemdateien Reparieren wird nichts bringen, da das System zu einem Zeitpunkt zurückgesetzt wurde,(Systemwiederherstellung) wo zu diesem Zeitpunkt das System noch ordentlich startete

2. Möglichkeit:
- Antiviren Scann von einer Live CD


System ist Virenfrei. Es wurde mit verschiedenen Virescanner durchgescannt. Warum startet das System nur bei eingeschalteter Systemprotokllierung?

3. Möglichkeit:
- Arbeitsspeicher (RAM) überprüfen
Ist dieser defekt? Denn beim starten von Windows werden alle benötigten Dateien in den RAM
geladen und wenn der nun einmal zu wenig Strom hat oder defekt ist,......

4. Die HDD ist defekt (Sektor) und die Daten können nicht mehr von der Platte gelesen werden.

Glaube nicht das es an der HDD oder dem RAM liegt, denn das komische ist, das das System bei eingeschalteter Systemprotokollierung ordnungsgemaß hochfährt. Scandisk /r wurde auch schon durchgeführt. Des weiteren sind keine Einträge im System Event Log zu verzeichnen die einen Hardware defekt annehmen könnten.

VG Bitrider73
Bitte warten ..
Mitglied: 108012
30.01.2013 um 17:52 Uhr
Hallo Bitrider73,

Warum startet das System nur bei eingeschalteter Systemprotokllierung?
Könnte das etwa mit den Serverseitigen GPOs zusammenhängen oder anderen
Einstellungen die Server seitig gemacht wurden?

Ich meine das der Server so etwas abverlangt um mit Ihm verbunden zu werden?
Ich will mich da nicht zu weit aus dem Fenster lehnen.

Gruß
Dobby
Bitte warten ..
Mitglied: chriseck78
30.01.2013 um 18:03 Uhr
Moin, wie Chonta schreibt, tippe ich auch auf die Festplatte, die wird wohl ein paar defekte Sektoren haben, die Platte mal wie oben schon beschrieben scannen. Gruß chriseck78
Bitte warten ..
Mitglied: Bitrider73
31.01.2013 um 09:17 Uhr
Hallo D.o.b.b.y

Zitat von 108012:
> Warum startet das System nur bei eingeschalteter Systemprotokllierung?
Könnte das etwa mit den Serverseitigen GPOs zusammenhängen oder anderen
Einstellungen die Server seitig gemacht wurden?

Es wurden keine Änderungen an der GPO durchgeführt.

Ich meine das der Server so etwas abverlangt um mit Ihm verbunden zu werden?

Es werden die SBS vordefinierten GPO´´s verwendet.
Die anderen Clients bekommen auch die GPO und diese haben keine Probleme.

Ich will mich da nicht zu weit aus dem Fenster lehnen.
Bin für jeden Ansatz dankbar.

VG Bitrider73
Bitte warten ..
Mitglied: Chonta
31.01.2013 um 09:20 Uhr
Hallo,

Was sagt SMART von der HDD?
Von dem Rechner wurde nicht rein zufällig ein IMAGE gemacht und auf einen anderen Rechner übertragen?
Wenn die Kiste ohne Domaine normal funktioniert muss es was sein, was der Rechner durch die Domäne bekommt.
Das kann ein GPO sein, aber auch ein SID Problem (unabhängig ob das Computerkonto gelöscht wurde oder nicht)

Um SID Probleme zu vermeiden kannst Du auf dem Rechner aus der Domäne werfen, Computerkonto zurücksetzen, Sysprep und dann wieder in die Domäne bringen.
Dan hast Du alle ID basierenden Probleme erschlagen.
Dan können es nur noch GPO sein, dazu den Rechner in eine extra OU die nur die DDP bekommt.

Gruß

Chonta
Bitte warten ..
Mitglied: Bitrider73
31.01.2013 um 09:24 Uhr
Hallo chriseck78,

Danke für Deine Hilfe!
Die HDD wurde mit dem Befehl CHKDSK /f und nochmals mit CHKDSK /r gescannt.
Es wurden keine Fehler gefunden oder Daten von irgendwelchen defekten Sektoren wiederhergestellt.
Die HDD hat keine Fehler!

VG Bitrider73
Bitte warten ..
Mitglied: 108012
31.01.2013 um 12:17 Uhr
Hallo nochmal,

Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
also die Datei NDProxy.sys ist ein Netzwerktreiber und wenn der nicht richtig geladen ist gibt es
wohl Netzwerkprobleme und die Anmeldung schlägt dann evtl. fehl und die GPOs greifen vielleicht erst gar nicht oder der PC kommt eben nicht in die Domäne rein!

Wenn das ein MS SBS Server ist, mal eine Frage wie viele Leute oder PC sind denn da im Netz die sich
Anmelden wollen oder müssen, gibt es da nicht eine Begrenzung seitens MS?

Gruß
Dobby
Bitte warten ..
Mitglied: Bitrider73
31.01.2013 um 16:39 Uhr
Hallo Chonta


Was sagt SMART von der HDD?

Habe noch kein Tool zum Auslesen der SMART durchgeführt, da für mich die HDD sauber aussieht.

Von dem Rechner wurde nicht rein zufällig ein IMAGE gemacht und auf einen anderen Rechner übertragen?

Es wurde kein Image auf eine andere Hardware übertragen

Wenn die Kiste ohne Domaine normal funktioniert muss es was sein, was der Rechner durch die Domäne bekommt.
Das kann ein GPO sein, aber auch ein SID Problem (unabhängig ob das Computerkonto gelöscht wurde oder nicht)

Um SID Probleme zu vermeiden kannst Du auf dem Rechner aus der Domäne werfen, Computerkonto zurücksetzen, Sysprep und
dann wieder in die Domäne bringen.
Dan hast Du alle ID basierenden Probleme erschlagen.
Dan können es nur noch GPO sein, dazu den Rechner in eine extra OU die nur die DDP bekommt

Computerkonto wurde zwar auf dem SBS gelöscht und durch Aufnahme des Clients in die Domäne zwar mit gleicher SID vom Client wieder erstellt, aber warum funktioniert die Anmeldung nur mit aktiver Systemprotokollierung.
Die Protokollierung zeigt doch nur beim starten des Systems welche Treiber geladen werden und es wird doch nur die Log Datei erzeugt.

sehr merkwürdig oder?
VG Bitrider73
Bitte warten ..
Mitglied: Bitrider73
31.01.2013 um 16:53 Uhr
Hi,

> Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
also die Datei NDProxy.sys ist ein Netzwerktreiber und wenn der nicht richtig geladen ist gibt es
wohl Netzwerkprobleme und die Anmeldung schlägt dann evtl. fehl und die GPOs greifen vielleicht erst gar nicht oder der PC
kommt eben nicht in die Domäne rein!
Die Datei wird ja geladen und danach kommen die Einträge
Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
Würde der Treiber NDProxy.SYS nicht geladen werden, so wäre garkein Netzwerkzugriff möglich.

Wenn das ein MS SBS Server ist, mal eine Frage wie viele Leute oder PC sind denn da im Netz die sich
Anmelden wollen oder müssen, gibt es da nicht eine Begrenzung seitens MS?
Das ist ein Mini Netzwerk. Der Server und 4 Clients. Bei SBS gibt es eine Begrenzung von max. 75 User.

VG Bitrider73
Bitte warten ..
Mitglied: goscho
01.02.2013 um 10:44 Uhr
Moin Bitrider73,

hast du den PC mal aus der Domäne geworfen und mit einem neuen Computerkonto hinzugefügt?
In Arbeitsgruppe -> PC umbenennen und wieder in die Domäne aufnehmen.

Wird der PC über connect aufgenommen oder über das Eintreten in die Domäne über die Eigenschaften?
Bitte warten ..
Mitglied: Bitrider73
01.02.2013 um 11:03 Uhr
Hallo goscho,
hast du den PC mal aus der Domäne geworfen und mit einem neuen Computerkonto hinzugefügt?
In Arbeitsgruppe -> PC umbenennen und wieder in die Domäne aufnehmen.

PC habe ich aus der Domäne genommen Computekonto aus der AD gelöscht. Alle DHCP und DNS einträge vom SBS entfernt.
Zwei Stunden gewartet und PC mit selben Namen wieder in die Domäne aufgenommen.

Wird der PC über connect aufgenommen oder über
das Eintreten in die Domäne über die Eigenschaften?
PC wurde über die Eigenschaften wie alle anderen auch in die Domäne aufgenomme. Also nicht über den SBS bereitgestellter URL Adresse.

VG Bitrider73
Bitte warten ..
Mitglied: Chonta
01.02.2013 um 11:48 Uhr
Hallo,

hast Du das mit den GPOs gechekt? also dem Rechner eine einzelne OU gegeben wo er nur die Default Domain Policy bekommt?
Gibt es bei euch bestimmte Sicherheitsverfahren für die Anmeldung die erzwungen werden?
Duch die eingeschaltete Protokolierung mit der ja alles geht, braucht der Rechner länger zum starten. Es ist nicht auszuschließen, das er normal einige sachen nicht läd die dann auf einmal verlangt werden und er dann hängt.
Wielange hast Du den Rechner im Bitte Warten bei Domainanmeldung gelassen? Immer abgebrochen oder mal ne Stunde stunde Zeit gegeben?

Gruß

Chonta
Bitte warten ..
Mitglied: Bitrider73
12.02.2013 um 16:01 Uhr
Hallo,

Problem wurde gelöst!!! Man wird es nicht glauben, aber es war ein Layer 1 Problem. Nachdem ich den Kunde gebeten habe mal einen anderen Netzwerkport auf dem Switch (Netgear iregendwas...)zu benutzen und ich die Systemprotokollierung wieder deaktiviert habe, funktioniert das starten des Systems wieder einwandrei.

Nachdem der Kunden den alten Port wieder verwendet ist der Fehler da. Auch wenn ein anderer PC an den "defekten" Port angeschlossen ist hat auch dieser PC den Fehler.

Allen einen Dank für die Hilfe!

VG
Bitrider73

PS: So was dummes hab ich auch noch nicht erlebt!
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Robocopy bleibt stehen bei einer datei
gelöst Frage von shooanBatch & Shell8 Kommentare

Habbo, ich habe hier ein kleines Problem mit meinem Script das mir meine Dateien Kopieren soll. Es bleibt einfach ...

Windows 7
GPO: Bei Anmeldung auf Netzwerk warten
gelöst Frage von xbast1xWindows 72 Kommentare

Hallo, eine Frage. Was passiert wenn ich die Einstellung bei Anmeldung auf Netzwerk warten aktiviere wenn ich nicht im ...

Windows Server
Windows Server 2012 R2 Installation bleibt stehen
gelöst Frage von roeggiWindows Server2 Kommentare

Hallo Zusammen Ich wollte gestern Testweise einen Windows Server 2012 R2 auf einem HP Microserver NL40 Installieren. es sind ...

Windows Server
Windows Server 2012 bleibt unregelmäßig stehen
Frage von myluridWindows Server3 Kommentare

Servus :-) wir haben das Problem, dass einige unserer Windows Server (sowohl physikalisch, als auch virtuell) immer mal mitten ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Necur-Botnet soll Erpressungstrojaner Scarab massenhaft verbreiten

Information von BassFishFox vor 12 StundenErkennung und -Abwehr

12,5 Millionen Spam-Mails aus einem Bot-Netz mit 6 Millionen Computern? Eigentlich eine schwache Leistung. Die Erpresser setzen dabei auf ...

Microsoft

Nadeldrucker-Problem unter Windows - Microsoft liefert Updates

Information von BassFishFox vor 12 StundenMicrosoft

Hat ja nicht lange gedauert. Nachdem die November-Updates für Windows 7, 8.1 und 10 zahlreiche Nadeldrucker lahmgelegt hatten, stellt ...

Linux

Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde

Information von Frank vor 20 StundenLinux14 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 TagBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Heiß diskutierte Inhalte
Windows Server
Kann man im KMS nachschauen , wieviele Clients den Key in Anspruch genommen haben
gelöst Frage von rainergugusWindows Server15 Kommentare

Hallo, wir haben einen KMS Windows 10 Key. Dieser ist ja W7 kompatibel. Aber unser Windows 7 Pool registriert ...

Router & Routing
Zwei Netzwerke erstellen
Frage von bunteblumeRouter & Routing14 Kommentare

Hallo Zusammen, Ich möchte gerne ein backup von einem bestimmten Folder welcher auf dem Server regelmässig synchronisiert wird auf ...

Linux
Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde
Information von FrankLinux14 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...