Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 Client hängt bei hochfahren bei "bitte warten"

Frage Microsoft Windows Server

Mitglied: lutze5105

lutze5105 (Level 1) - Jetzt verbinden

02.02.2015 um 22:31 Uhr, 4132 Aufrufe, 6 Kommentare

Hallo Leute,

ich habe seit ca. 1 Woche das Problem beim Kunden, das in einer Windows Server 2008R2 Domäne mit ca. 15 Arbeitsplätzen welche allesamt Windows 764bit haben die Hälfte der Rechner beim hochfahren beim "bitte warten", also kurz vorm Affengriff, hängen. Wenn ich das Netzwerkkabel beim hochfahren ziehe passiert das nicht. Wenn ich den DNS Server der vom DHCP kommt vom DC fest auf das Gateway setze, also den Router, dann klappt es auch. Das Bootlog im Windows 7 bringt auch nichts. Kann es der DNS Server sein? Wenn ich den DNS Server nach dem hochfahren manuell einstelle dann funktioniert er auch tadellos, ich kann alle Rechner im Netzwerk auflösen und auch die Reverse Auflösung funktioniert ordnungsgemäß. Ich bin ratlos. Hat irgendwer schon mal so etwas gehabt? Das einzige was ich erkennen konnte in der DNS Ereignisanzeige des DC ist folgende Meldung:

Der DNS-Server wartet darauf, dass von den Active Directory-Domänendiensten angezeigt wird, dass die Erstsynchronisierung des Verzeichnisses durchgeführt wurde. Der DNS-Serverdienst kann erst nach der Erstsynchronisierung gestartet werden, da wichtige DNS-Daten möglicherweise noch nicht auf diesen Domänencontroller repliziert wurden. Sofern die im Ereignisprotokoll der Active Directory-Domänendienste protokollierten Ereignisse deutlich machen, dass Probleme bei der DNS-Namensauflösung vorliegen, sollte ggf. die IP-Adresse eines weiteren DNS-Servers für diese Domäne der DNS-Serverliste in den Internetprotokolleigenschaften dieses Computers hinzugefügt werden. Dieses Ereignis wird alle zwei Minuten protokolliert, bis von den Active Directory-Domänendiensten angezeigt wird, dass die Erstsynchronisierung durchgeführt wurde.

welche aber auch schon ne halbe Woche alt ist.

Leider habe ich das Netzwerk auch erst vor ca. 1 Monat übernommen und war nicht bei der Einrichtung dabei.

Danke für jeden Hinweis!


Lutze

Mitglied: has.and
03.02.2015 um 07:19 Uhr
Morgen,

Hatte ein ähnliches Problem bei uns wars die GPO:

Benutzerprofile, die älter als eine bestimmte Anzahl von Tagen sind, beim Systemneustart löschen.

Dann blieb der Win7Client beim hochfahn hängen, weil er das Benutzerprofil löschte, dass aber beim Anmeldebildschirm angezeigt werden soll, eine art Schleife.

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: lutze5105
03.02.2015 um 07:29 Uhr
Nun, bis zum Anmeldebildschirm ist er ja nicht gekommen. An der Stelle hat er also mMn.noch kein Benutzerprofil zu laden versucht.
Bitte warten ..
Mitglied: Meierjo
03.02.2015, aktualisiert um 07:52 Uhr
Hallo

An der Stelle hat er also mMn.noch kein Benutzerprofil zu laden versucht.

Nein, hier wird noch kein Benutzerprofil geladen, aber wenn "bitte warten" angezeigt wird, werden eventuell Gruppenrichtlinien verarbeitet. Das wollte dir Has.and mitteilen.

Ich würde auch mal bei den GPO's suchen. Welche GPO's greifen bei den Clients, bei denen der Systemstart so lange dauert, im Gegensatz zu den Clients, die normal starten?
rsop.msc und / oder gpresult /r mal auf verschiedenen Clients ausführen und vergleichen.

Gruss Urs
Bitte warten ..
Mitglied: lutze5105
03.02.2015 um 08:11 Uhr
Werde ich mal schauen. Sag dann nachher Bescheid. Grüße
Bitte warten ..
Mitglied: lutze5105
04.02.2015 um 20:09 Uhr
Hallo Leute,

nach langem Suchen habe ich endlich einen Ansatz gefunden, der aber nach dem 4. Neustart wieder wirkungslos ist:

https://ictschule.wordpress.com/2011/11/09/lange-boot-zeit-bei-windows-7 ...

dieser Artikel beschreibt ganz genau das Problem. Habe mir dann auch die Hotfixes bei Microsoft geholt und auch alles probiert, man startet das System 3 -4 mal neu und dann bleibt er wieder hängen. Als Workaround habe ich erstmal den DNS vom Gateway eingetragen und in der Hosts die Adresse vom DC. Damit gehts erstmal, die GPOs werden nicht geladen, aber er startet erstmal und den Rest mache ich dann mit einer Batch Datei in der Autostart.
Bitte warten ..
Mitglied: Meierjo
05.02.2015 um 06:40 Uhr
Hallo Lutze

Vielleicht blöde Frage, aber hast du schon probiert, folgende Richtlinie zu setzen:
Computer->Administrative Vorlagen->System->Anmelden->"Beim Neustart des Computers und bei der Anmeldung immer auf das Netzwerk warten"

Keine Ahnung, aber vielleicht bringts ja was

Gruss Urs
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
Windows 2008 Terminalserver hängt (10)

Frage von Aubanan zum Thema Windows Server ...

Windows 7
Windows 7 Client zieht sich keine MSI Pakete (6)

Frage von Ghost108 zum Thema Windows 7 ...

Windows 7
Windows 7 PC hängt sich unregelmäßig auf (5)

Frage von blade999 zum Thema Windows 7 ...

Windows Server
Anmeldung an neuen Windows Domäne Client nicht möglich (16)

Frage von FlorianN zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (32)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...