Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 in Domäne ohne Admin Rechte Bildschirm Schwarz

Frage Microsoft Windows 7

Mitglied: Errator

Errator (Level 1) - Jetzt verbinden

09.04.2010, aktualisiert 19:33 Uhr, 7279 Aufrufe, 3 Kommentare

Hallo zusammen,

ich habe seit neuesten einen Windows 7 Rechner in der Domäne aber leider doch ein paar Probleme beim anmelden.

Ich habe ein unerklärliches Phänomen. Dell PC mit Windows 7 Professional. Beitritt in die Win 2003 Domäne klappte ohne Probleme. Mit meinem Benutzerprofil (normaler Domänen User, keine Admin Rechte) ging die Anmeldung am PC auch ohne Probleme, sobald ich aber etwas ändere also ein Programm installiere oder Änderungen am Benutzerprofil mache (Taskleiste ändern etc.) und neu Starte kann ich mich zwar anmelden (Willkommen Bildschirm nach der Anmeldung sehe ich noch) doch dann wird der Bildschirm schwarz mit einem weißen Mauszeiger.

Völlig unerklärlich ist aber das es mit dem Domänen Admin einwandfrei geht. Also wenn ich meinem Account Domänen Admin Rechte gebe geht die Anmeldung einwandfrei. Andere normale Benutzerkonten gehen aber ohne Probleme.

Mit Domänen Admin Rechten will ich aber nicht arbeiten und auch so ist das ja keine "Lösung". Wir benutzen keine Servergespeicherten Profile.

Ich bin echt m verzweifeln. Was noch eine Lösung ist bzw. was ich eh machen wollte ist mir lokale Admin Rechte geben aber auch da ist der Bildschirm schwarz. Ich habe schon einige andere gelesen die auch einen schwarzen Bildschirm hatten jedoch ist mein Fehler da nicht reproduzierbar.

Ich hoffe hier hat jemand eine Ahnung ...

VG

Mario


Edit: wa sich schon probiert habe ist das lokale Profil zu löschen und in der Registry habe ich auch den passenden Eintrag gelöscht. Dennoch das selbe beim neu anmelden.
Mitglied: hardykopff
15.04.2010 um 07:29 Uhr
Leider keine Lösung aber die bemerkung, dass ich seit 12.4. offensichtlich das gleiche Problem habe. PC mit Windows 7 in einem netzwerk in dem sowohl eine Arbeitsgruppe als auch eine Windows Domäne existiert. PC ist nicht Mitglied der Domäne. Lokale Benutzer mit Administratorrechten sehen beschriebenen schwarzen Desktop mit weissem Mauszeiger. Normale Benutzer sind nicht betroffen. das Phänomen tritt auch im abgesicherten Modus auf. Leider fehlt mir im Moment die Zeit mich intensiv mit dem Problem zu befassen und stochere auch etwas im Dunklen. Thesen: Sicherheitsfeature von MS oder Schadprogramm.

hat jemeand eine Idee ?

Gruß

Hartmut
Bitte warten ..
Mitglied: Acer123
15.04.2011 um 15:50 Uhr
Hallo

Habe genau dieses Problem.
Meine Umgebung:

Server: SBS 2008
PC's: WinXP Pro + Win7 Professional
Alle PC's sind Domänenmitglieder.

Kann mich als Admin auf dem Win7 Pc anmelden aber bleibe dann
bei blauem Bildschirm mit Mauszeiger stehen. Auch ein anderer Account mit
Adminrechten führt zu diesem Problem.
Alle anderen Benutzer können sich aber ohne Probleme anmelden.


Gibt es da schon eine Lösung?
Lg
Bitte warten ..
Mitglied: Acer123
30.05.2011 um 10:16 Uhr
So noch als Info. Auf XP PC's gibt es dieses Problem nicht....

Lg
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 7
Dataline Office benötigt zum starten Admin-Rechte (3)

Frage von ingoue zum Thema Windows 7 ...

Windows 10
Raspberry Windows 10, Domäne, Remote Desktop (4)

Frage von opc123 zum Thema Windows 10 ...

Debian
gelöst Windows-Freigabe unter Debian Rechte vergeben (6)

Frage von maddig zum Thema Debian ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (30)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...