Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 Pro fährt nach wöchentlichem Auto-Update nicht hoch ... immer erst im 2. Versuch

Frage Microsoft Windows 7

Mitglied: Archimedes

Archimedes (Level 1) - Jetzt verbinden

12.06.2014, aktualisiert 11:21 Uhr, 1592 Aufrufe, 3 Kommentare

Hallo zusammen,

kennt jemand folgendes Phänomen und ggf. auch eine Lösung?

Umfeld:
- HP Notebook mit Windows 7 Pro x64 in SBS 2011 AD
- Updates werden vom SBS gemanaged.

nach jedem Patchday fährt dieses eine Notebook am nächsten Arbeitstag nicht hoch.
Der Startvorgang kommt beim Windows 7 Logo auf schwarzem Grund zum Erliegen. Soll heißen der Balken unter dem Logo läuft und läuft und läuft und auch nach 30 min passiert nichts.
Schaltet man den Rechner hart aus und startet neu, bootet das System ganz normal durch, als wäre nichts gewesen.
(man muss natürlich noch "Windows normal starten" auswählen)

In der Ereignisanzeige findet man hierzu keine Einträge.

Vielen Dank für alle Ratschläge

Gruß

archimedes

Mitglied: cse1008
12.06.2014 um 11:39 Uhr
Hi Archimedes

bitte kontrollier doch mal die Gruppenrichtlienen ob dort unter Cumputerkonfiguration/ administrative vorlagen/Windows - Komponenten/windows Update alles richtig eingestellt ist bzw Poste doch mal was dort alles eingestellt ist.

Ausserdem wäre das WindowsUpdate.log sehr intressant ob das Update sauber Runter geladen wurde (Du findest es unter %windir%\WindowsUpdate.log)

mit freundlichen Grüßen
Cse1008
Bitte warten ..
Mitglied: Borob14
24.11.2014 um 09:13 Uhr
Hi,

das klingt für mich wie ein Rollback (das er beim nächsten Start das Update rückgängig macht)
Findet er nach dem Start die Windows Updates wieder?

Ansonsten mal die Updates zurücksetzen, Windows Update Dienst beenden (über Services.msc) danach den Ordner: C:\Windows\SoftwareDistribution
komplett löschen, dann wieder den Dienst starten und nach Updates suchen. Vielleicht hat einfach nur ein Update gehangen.

Ansonsten mal nen HDD + RAM Test durchführen. Es kann durchaus auch ein Hardwarefehler sein.

@cse1008 -> das betrifft doch nur ein Gerät warum soll da die GPO daran Schuld sein.

mfg Rob
Bitte warten ..
Mitglied: cse1008
24.11.2014 um 09:20 Uhr
Das kann trotzdem an den GPO liegen hatte ich in unserem netzwerk schonmal das des nur die Lenovo Laptops betroffen waren. Er schreibt das er einen SBS im einsatz hat heist für mich kleine Firma somit gut möglich das dieses Laptop nicht baugleich nochmal vorhanden ist.

mfg cse
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (41)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

Netzwerke
VPN-Server einrichten PPTPD-Einrichtung gescheitert (15)

Frage von MIlexx zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...