Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

In Windows 7 gemountetes Netzlaufwerk vergisst dort eingehängte Volumes

Frage Microsoft Windows Netzwerk

Mitglied: ahoernchen

ahoernchen (Level 1) - Jetzt verbinden

20.05.2010 um 10:05 Uhr, 3568 Aufrufe

Hallo!
Bin bis jetzt leider trotz längerer Suche nicht auf eine lösung meines Problems gestoßen. Vielleicht hat hier jemand eine tolle Idee

Das Problem sieht folgendermaßen aus:
Hier im Netzwerk befinden sich eine Menge XP Rechner, sowie nun einige Win7 clients. Die ganzen Rechner hängen in ner AD und bekommen bei der Anmeldung entsprechende Netzlaufwerke zugewiesen.
Nun tritt folgendes Problem auf - in diesen Netzlaufwerken befinden sich weitere eingehängt Volumes (Win Server08). Beim ersten Zugriff werden diese auch angezeigt und der Zugriff klappt. Ab dann sind diese verschwunden und nur die realen Ordner werden Angezeigt, welche in dieser Freigabe liegen!
Hat jemand eine Ahnung wie man das lösen kann?

Das Problem tritt NUR unter Windows 7 auf!

Viele Grüße
Ähnliche Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Backup
gelöst Windows Backup von Netzlaufwerk auf lokale Festplatte (7)

Frage von sebastian2608 zum Thema Backup ...

Windows 7
gelöst Ordner Windows wird auf Netzlaufwerk angelegt (2)

Frage von blackhawk17 zum Thema Windows 7 ...

Windows 10
Windows 10 vergisst Stammzertifierungsstellen (5)

Frage von boesi-6Zeichen zum Thema Windows 10 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Multimedia & Zubehör
Laptop per HDMI an TV - einer geht, einer nicht (10)

Frage von dreizehneinhalb zum Thema Multimedia & Zubehör ...

Windows Server
gelöst Wechsel von Server 2016 GUI auf Core mit minimal server interface (10)

Frage von Fruehling2017 zum Thema Windows Server ...