Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

In Windows 7 gemountetes Netzlaufwerk vergisst dort eingehängte Volumes

Frage Microsoft Windows Netzwerk

Mitglied: ahoernchen

ahoernchen (Level 1) - Jetzt verbinden

20.05.2010 um 10:05 Uhr, 3533 Aufrufe

Hallo!
Bin bis jetzt leider trotz längerer Suche nicht auf eine lösung meines Problems gestoßen. Vielleicht hat hier jemand eine tolle Idee

Das Problem sieht folgendermaßen aus:
Hier im Netzwerk befinden sich eine Menge XP Rechner, sowie nun einige Win7 clients. Die ganzen Rechner hängen in ner AD und bekommen bei der Anmeldung entsprechende Netzlaufwerke zugewiesen.
Nun tritt folgendes Problem auf - in diesen Netzlaufwerken befinden sich weitere eingehängt Volumes (Win Server08). Beim ersten Zugriff werden diese auch angezeigt und der Zugriff klappt. Ab dann sind diese verschwunden und nur die realen Ordner werden Angezeigt, welche in dieser Freigabe liegen!
Hat jemand eine Ahnung wie man das lösen kann?

Das Problem tritt NUR unter Windows 7 auf!

Viele Grüße
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Netzwerk
gelöst Netzlaufwerk unter Windows Server 2012 R2 teils nicht erreichbar (10)

Frage von ele2004 zum Thema Windows Netzwerk ...

C und C++
Cmake "Could NOT find Boost" library unter Windows

Frage von Aicher1998 zum Thema C und C ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...