Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Unter Windows 7 gesperrte Oderner eines Servers lassen sich nicht öffnen

Frage Microsoft Windows Netzwerk

Mitglied: olli-win

olli-win (Level 1) - Jetzt verbinden

02.02.2011 um 12:47 Uhr, 2424 Aufrufe, 3 Kommentare

Hallo,

ich hatte dieses Problem schon mal, leider fällt mir die Lösung nicht mehr ein.
Unter Win7 Ultimate, habe ich mir ein Laufwerk meines Servers gemappt. Wenn ich nun auf die Unterverzeichnisse dieses Laufwerk gehen möchte erhalte ich die Fehlermeldung "... kann nicht zugegriffen werden..."
4874864cc8e2d66ead072c2975c75292 - Klicke auf das Bild, um es zu vergrößern

Die Odner im Explorer sind mit einem X-Symbol gekennzeichnet.
5e2607af04967bbe4eb6c21c804b4b36 - Klicke auf das Bild, um es zu vergrößern

Die Lösung ist recht einfach, ich muss irgendwo auf meinem Computer eine Einstellung ändern. Aber ich komme einfach nicht mehr darauf.

Vielleicht hat jemand eine Idee?

Gruß Olli
Mitglied: BekkZter
02.02.2011 um 16:12 Uhr
Hast du die NTFS-Berechtigung von deinem Server einmal überprüft, dass der User auf dem Client auch drauf zugreifen kann/darf .

Gruß
Bitte warten ..
Mitglied: DerWoWusste
02.02.2011 um 22:47 Uhr
Google mal nach der englischen Meldung, vermutlich findest Du Lösungen. http://tinyurl.com/68ev4gp
Bitte warten ..
Mitglied: olli-win
03.02.2011 um 10:57 Uhr
Es liegt definitiv am Windows PC, die Rechte sind korrekt angelegt und der Zugriff ist erlaubt! Von Anderen PCs kann auf dieses Laufwerk mit dem selben Benutzer zugegriffen werden.
Ich sehe ja alle Ordner - aber mit diesem X !

Gruß Olli
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...