Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 gibt Sounds von Windows wieder obwohl Windows Sound deaktiviert sind

Frage Microsoft Windows 7

Mitglied: Excaliburx

Excaliburx (Level 2) - Jetzt verbinden

28.04.2011 um 14:29 Uhr, 4099 Aufrufe, 1 Kommentar

Hallo zusammen,

die Windows 7 sowie XP Clients bei uns sollen keine Windows Sound wiedergeben dürfen, da mit Headsets und SwyxIt gearbeitet wird und ansonsten die Kunden über das Headset die Windows-Sound hören würden.

Bei XP funktioniert die Abschaltung der Windows-Sounds, nach der Deaktivierung werden keine Windows Sound mehr wiedergegeben.

Bei Windows 7 habe ich die Windows-Sounds abgeschalten, trotzdem hört man z.B. das Klicken im Windows-Explorer noch.

Wie kann man daher bei Win 7 die Windows-Sound komplett abschalten?

Die Sounds für SwyxIt sollen jedoch weiterhin funktionieren (Micro und Kopfhörer).

Vielen Dank für Eure Unterstützung!

Gruß
Mitglied: NetWolf
28.04.2011 um 19:54 Uhr
Moin Moin,

wie hast du die Sounds in Windows 7 abgeschaltet?
Wenn du auf den Lautsprecher im Tray einen Rechtsklick machst -> Lautstärkemixer öffnen wählst, was siehst du dort (ein Screenshot wäre hier hilfreich)

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Server 2012 Netzwerkadapter deaktiviert (8)

Frage von Joseliese zum Thema Windows Server ...

Server-Hardware
Hilfe bei Sound einer VM auf Windows Server 2008R2 (1)

Frage von N4m3n7os3r zum Thema Server-Hardware ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (12)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Windows Server
Druck wird nicht erlaubt (10)

Frage von daquick zum Thema Windows Server ...