Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 7 Gruppenrichtlinien Problem

Frage Microsoft Windows 7

Mitglied: quattrophilip

quattrophilip (Level 1) - Jetzt verbinden

21.11.2012 um 22:04 Uhr, 4887 Aufrufe, 9 Kommentare

Hallo Leute,

Ich hab folgendes Problem ein Client zieht bei mir die Computer - Settings nicht mehr. (außer ich mache nach der Anmeldung Gpupdate /force)

Zwei Domänencontroller 2008r2.
Es wurde die Richtlinie gesetzt auf Netzwerk warten.

Hab folgendes heute versucht wenn ich einen neuen Client verwendet dann funktioniert alles und er zieht die Objekte.

Sprich die Computerkonten sind alle in einer OU - Test.

Windows 7 Client (alt) zieht die Richtlinien erst wenn ich nach der Anmeldung GPupdate force eintippe.
Windows 7 Client (neu) funktioniert sofort.

Kann es sein das der Client zu lange braucht, oder gibt es irgendwelche Einstellungen die ich treffen kann???

Danke im Voraus.

lg
Mitglied: AB-Sys
22.11.2012 um 00:29 Uhr
Führ mal auf dem alten Client
gpresult /H %temp%\gpreport.html
aus und schau was dort drin steht. Ggf. stehen Hinweise auf Fehler drin.
Bitte warten ..
Mitglied: B4ZTI4N
22.11.2012 um 08:02 Uhr
Moin quattrophilip,

inwiefern braucht er denn zu lange? Überschreitet er die Zeit die im AD eingestellt ist oder meinst du das er die Richtlinien nicht überschreibt?

Du kannst die Richtlinieneinstellung "Gruppenrichtlinien auch ohne Änderungen verarbeiten" anstellen. Damit kannst du sicherstellen, dass der Client in jedem Fall deinen Einstellungen auf das System anwendet. (Administrative Vorlagen > System > Gruppenrichtlinie = Sicherheitsrichtlinienverwaltung)
Bitte warten ..
Mitglied: quattrophilip
22.11.2012 um 09:49 Uhr
Hallo das Problem ist das diese gewissen Maschinen einfach nicht den Computer teil der Policy ziehen.
Aber meine neuen Maschinen dies ohne Problem machen.

Sobald der Rechner dann vollständig da ist und ich ein Gpupate /force mach zieht auch der Computerteil.

gl
Bitte warten ..
Mitglied: AB-Sys
22.11.2012 um 09:52 Uhr
Das hattest du schon geschrieben.
Vllt. solltest du mal die Vorschläge hier ausprobieren:


Führ mal auf dem alten Client
gpresult /H %temp%\gpreport.html
aus und schau was dort drin steht. Ggf. stehen Hinweise auf Fehler drin.


Du kannst die Richtlinieneinstellung "Gruppenrichtlinien auch ohne Änderungen verarbeiten" anstellen. Damit kannst du sicherstellen, dass der Client in jedem Fall deinen Einstellungen auf das System anwendet. (Administrative Vorlagen > System > Gruppenrichtlinie = Sicherheitsrichtlinienverwaltung)
Bitte warten ..
Mitglied: B4ZTI4N
22.11.2012 um 10:35 Uhr
Hallo das Problem ist das diese gewissen Maschinen einfach nicht den Computer teil der Policy ziehen.


Beachte bitte das der Computerteil auch erst nach dem Neustart übernommen wird, während die Benutzerrichtlinien schon beim Benutzerwechsel übernommen werden.

Mit freundlichen Grüßen B4ZTI4N
Bitte warten ..
Mitglied: quattrophilip
22.11.2012 um 14:51 Uhr
Hallo Leute,

Habe soeben mit RSOP.msc gearbeitet.

Dieser Fehler wurde ausgegeben.

Donnerstag, 22. November 2012 13:41:33

Gruppenrichtlinieninfrastruktur ist aufgrund des unten aufgeführten Fehlers fehlgeschlagen.
Die Zeitgeber auf dem Client- und Servercomputer weichen von einander ab.

Hinweis: Aufgrund einer allgemeinen Schutzverletzung wurde keine der Richtlinien der anderen Gruppenrichtlinienkomponenten verarbeitet. Daher sind keine Statusinformationen für die anderen Komponenten verfügbar.

Die Zeit passt auf beiden DC und Client.
Bitte warten ..
Mitglied: konkretor
22.11.2012 um 14:54 Uhr
Mit der Fehlermeldung kannste ja nun mal was anfangen


http://layer9.wordpress.com/tag/die-zeitgeber-auf-dem-client-und-server ...
Bitte warten ..
Mitglied: quattrophilip
27.11.2012 um 11:50 Uhr
Hallo,

Danke für eure Antworten

Der Link war "Gold" wert.

Es war ein Problem mit der Zeit , wie in den Link beschrieben

DANKE @ALL

Schönen Tag
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst Outlook 2010, Exchange 2013, Windows 10, Performance-Problem (13)

Frage von halani01 zum Thema Exchange Server ...

Windows Server
Problem mit Windows Server 2012 R2 (MSConfig - Systemstart Modus) (3)

Frage von FloFMS zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Windows 10 - Wake on Lan Problem (4)

Frage von Jannis92 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (18)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...