Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 Image auf Lenovo T60 - Imageupload auf WDS schlägt fehl

Frage Microsoft Windows Installation

Mitglied: dotmono

dotmono (Level 1) - Jetzt verbinden

07.12.2009, aktualisiert 18:10 Uhr, 5294 Aufrufe, 5 Kommentare

Lenovo T-60
Windows 7 Enterprise - x86
Windows Server 2008 r2 - x64

nachdem ich nun seit geschlagenen 2 monaten an dem problem immer mal wieder rumtüftel...hoffe ich nun hier hilfe zu finden!

Über WDS soll in zukunft das Windows 7 image via PXE verteilt werden. Angepasste XML schon vorhanden, aber dies is diesmal nicht das problem...

Vielmehr geht es im ein Sysprep-Image.
Grundsätzlich geht es um die x86er Version von Windows 7 Enterprise !


Ein Fujitsu-Siemens D9510 Image ging traumhauft einfach und ohne probleme. Der Vorgang war simpel ...

Installation Win 7
Installation Treiber, Systemtools und Updates
Sysprep
via PXE booten, Image auf WDS laden - keine probleme

Mehr sollte das Image nicht beinhalten. Nach der Installation wird eine Installbatch ausgeführt und Programme installiert. Spezielle Programme später übern SCCM aber das nur am rande.

Das eigentliche Problem :

Lenovo T-60

gleicher vorgang der Installation wie beim Fujitsu Siemens ..

Beim Hochladen des Images geht das Notebook einfach aus !! Willkürlich und ohne einwirkung von aussen ! Notebook hängt am stromnetz, gibt keine Netzwerkaussetzer oder ähnliches.
hab nun das 3te T-60 hinter mir und überall das selbe problem.

Das Image hab ich soweit immer mehr verdünnt (mal keine treiber, mal keine updates , etc pp)...

Heute hab ich den Vorgänger des Fuji 9510 einem Image verpasst und dort läuft es tadellos.

Hat jemand von euch schon solch eine erfahrung gemacht oder eine Idee wie man logs einsehen kann etc ?


Vielen Dank und Grüßle

Raffael
Mitglied: Xaero1982
07.12.2009 um 18:13 Uhr
Hi,

ich lade grds. meine Images nicht direkt auf den WDS. Hat bei mir auch nie hingehauen und für mich hatte sich der Fall dann gegessen. Ich speicher es lokal und ziehe es dann auf den WDS und konfiguriere es dann und das wars.

LG
Bitte warten ..
Mitglied: dotmono
07.12.2009 um 18:13 Uhr
selbst bei der kopie auf die lokale und auch externe platte tritt dieser fehler auf :/
Bitte warten ..
Mitglied: Xaero1982
07.12.2009 um 22:37 Uhr
Wie? Also nicht erst beim Upload sondern schon bei der Erstellung?

Sonst würde es keinen Sinn ergeben ... kann ja wohl schlecht beim Kopiervorgang hopps gehen ...

LG
Bitte warten ..
Mitglied: dotmono
08.12.2009 um 09:32 Uhr
Hi,

ja beim Capturen tritt das Problem auf, daher hatte ich die Vermutung, dass ein Update, Treiber, Tool etc pp den Vorgang unterbricht. Aber wie gesagt, auch das auslassen der punkte fürs image bringt das lenovo zum shutdown ohne eine trifftigen grund !
das capturen beginnt und nach ein paar prozent (willkürlich) geht das dingen aus ...

eine log wäre genial, habe allerdings keine gefunden.
Bitte warten ..
Mitglied: Xaero1982
08.12.2009 um 17:44 Uhr
Gibt auch kein Log so weit ich weiß ...

Womit erstellst du das Image? Direkt mit einem Bootimage vom WDS?

Alternativ kannst du mal ne Cd erstellen z.b. Bart PE mit imagex drauf und dann mit imagex /capture c: und irgendwelche Parameter ... (hab ich gerade nicht im Kopf)


LG
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Lenovo T60 bootet nicht mehr
gelöst Frage von Jamaika23CPU, RAM, Mainboards4 Kommentare

Hallo Leute! Folgendes Problem: Lenovo T60 bekommen mit Aussage macht komische Geräusche. Geräusche waren auch zu hören, meiner Meinung ...

Windows Server
Windows 10 WDS Image kann nicht auf WDS-Server hochgeladen werden
Frage von R3nD0mWindows Server

Hallo zusammen Ich habe mal wieder Probleme mit meinem WDS. Ich kann keine Images auf den WDS-Server hochladen. Ich ...

Windows Installation
Windows Upgrade schlägt fehl
Frage von ratzekahlxWindows Installation11 Kommentare

Hallo zusammen, ich habe ein Problem, welches schon seit Tagen ungelöst ist. Simples Upgrade von Windows 7 auf Windows ...

Windows Server
WDS Aufzeichnungsabbild - Wim-Image
gelöst Frage von rheingaunerWindows Server3 Kommentare

Hallo liebe IT-Gemeinde, kurz zu mir und meiner Situation. Ich administriere u.a. einen IT-Raum mit 22 baugleichen Rechnern. Das ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 5 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 16 StundenWindows 102 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 18 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner4 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...