Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 7 installation startet nicht

Frage Microsoft Windows Installation

Mitglied: callback

callback (Level 1) - Jetzt verbinden

16.12.2011 um 14:27 Uhr, 3742 Aufrufe, 8 Kommentare

Hallo,

Ich habe mir einen Neuen PC zusammengebaut, und nun habe ich ein Problem bei der Installation von Windows7.

Die verwendete Hardware:

Asus P8P67 EVO
Intel i7 2700k
8gb (2 x 4gb) Kingston HyperX 1600 CL-9-9-9-24
1TB Seagate Barracuda SATA 6GB/S
128GB Kingston SSD SATA 6GB/S
LG SuperMulti BluRay BH10 SATA 3GB/S
PointofView GTX580 Performance Boost

Nun zu meinem Problem:
Wenn ich die Windows XP Installations CD einlege, dann startet diese ganz normal, wenn ich jedoch die Windows 7 CD einlege, dann startet hier gar nichts, es erscheint lediglich ein schwazer bildschirm (wie die eingabeaufforderung).

Ich Hoffe jemand von euch kann mir hier weiterhelfen, ich hab wirklich keine Ahnung, wie ich weitermachen soll, bootreihenfolge ist korrekt eingestellt, ich bin wirklich am ende mit meinem wissen.

MfG Callback
Mitglied: brammer
16.12.2011 um 14:35 Uhr
Hallo,

Oiginal WIN 7 DVD Oder selbst gebautes Wieder Herststellungsmedium?
Von was bootest du?

brammer
Bitte warten ..
Mitglied: callback
16.12.2011 um 14:58 Uhr
Ich habe ein Image von msdn heruntergeladen, und des auf dvd gebrannt, also ein original, ich boote vom bluray Laufwerk, habe es auch schon mit einem extern (per usb) angeschlossenen DVD-Laufwerk probiert.
Bitte warten ..
Mitglied: brammer
16.12.2011 um 15:12 Uhr
Hallo,

ist die DVD auch bootfähig?

oder hast du nur die ISO auf die DVD gesichert?

brammer
Bitte warten ..
Mitglied: Lochkartenstanzer
16.12.2011 um 15:20 Uhr
Sieht man irgendeine Meldung, bevor der bildschirm schwarz wird?

Was passiert, wenn man das ganz mit USB-Stick probiert.

lks
Bitte warten ..
Mitglied: Skyemugen
16.12.2011 um 15:24 Uhr
Zitat von brammer:
ist die DVD auch bootfähig?

oder hast du nur die ISO auf die DVD gesichert?
[OT]Wollen wir darauf Wetten abschließen? *fg*[/OT]
ich sage, die DVD ist nicht bootfähig und setze 5 Batchskripte ;D

hmm, wobei dann eigentlich eine Fehlermeldung à la insert boot media kommen sollte ...
Bitte warten ..
Mitglied: Lochkartenstanzer
16.12.2011 um 17:28 Uhr
immer noch [OT]

Zitat von Skyemugen:
hmm, wobei dann eigentlich eine Fehlermeldung à la insert boot media kommen sollte ...

Ich wette 5 bash-skripte darauf, daß so eine oder eine ähnliche Meldung dasteht und uns der TO das vergessen hat zu sagen.

[/OT]

DOS-ähnlicher Bildschrim: Steht da auch irgendeine Fehlermeldung, die wir wissen sollten?

lks
Bitte warten ..
Mitglied: HubertN
16.12.2011 um 17:34 Uhr
das Image von Microsoft sollte eigentlich bootfähig sein (dehalb bekommt man ja auch ein Image). Ich habe es aber schon des öfteren erlebt, dass es mit diesen Abbildern Probleme gibt.

Schiebe also mal die DVD in einen anderen Rechner und schaue ob sie dort bootet - es ist halt die wahrscheinlichste Lösung, dass mit diesem Datenträger etwas nicht stimmt.

Gruß
Bitte warten ..
Mitglied: callback
16.12.2011 um 22:10 Uhr
Danke für die hilfe Leute,

Mein Laufwerk war kaputt mit dem externen gings zum brennen und dann hats auch funktioniert.

MfG Callback
Bitte warten ..
Ähnliche Inhalte
Sonstige Systeme
Hilfe! Windows 7 PC startet zwar, Aber geht nach installation wieder aus!
gelöst Frage von MijubiSonstige Systeme6 Kommentare

Mein Neuer PC startet zwar hört sich aber auch nicht so "Gesund" an! Ich möchte z.B meinen Nvidia Treiber ...

Windows 7
Windows 7 startet nur noch über F8 durch
Frage von howieWindows 72 Kommentare

Hallo, Bei einem Windows 7 PC startet das System immer wieder neu. Wenn man allerdings F8 drückt und in ...

Windows 7
Windows 7 startet nicht nach Patch
Frage von Thor01Windows 76 Kommentare

Hallo, hatte es jetzt vermehrt, dass meine Windows 7 Clients nach Patch Installation nur noch bis zu dem Punkt ...

Windows Installation
Windows 7 Installation nicht möglich
Frage von Jabberwocky86Windows Installation8 Kommentare

Hallo zusammen Ich bin gerade mit meinem Latein am Ende und dachte vielleicht habt ihr noch eine gute Idee. ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 8 MinutenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 23 MinutenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 12 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 18 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...