Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 7 installiert SP1 nicht richtig Bluescreen

Frage Microsoft Windows 7

Mitglied: 98630

98630 (Level 1)

19.03.2011, aktualisiert 21.03.2011, 7907 Aufrufe

Kennt jemand dieses Problem mit Windows 7 SP1?

Hallo zusammen,

habe seit kurzen das Problem das mein Rechner nicht mehr richtig hochfährt und in den Bluescreen fährt.
Dies ist zum ersten mal mit dem SP1 passiert. (Packard Bell Notebook EasyNoteLX i7-740QM -> Kaufdatum 12/2010 OEM Windows7 Version)
Diese Fehler tritt sproradisch ein, bzw. bei jedem "neu starten" Befehl.

In dem Bluescreen wird auf: Stop 0x0000007F hingedeutet. (Siehe Bild unten)

Nach deinstallation des SP1 kam dieser Fehler nicht mehr....

Woran kann es liegen, dass ich das SP1 nicht richtig installieren kann. Alle Updates wurden über die Windows eigene Updatefunktion erstellt.

Ps.: auf manchen Internet Seiten steh von einem KB2502285 Update.... Dieses wollte ich installieren, aber da ich ein 64 bit Version habe gibts dies nicht. Nur in 32 bit erhältlich!-(

Vielleicht könnt ihr mir helfen, bin langsam echt am verzweifen.


51de82e42be5240baf4f281ed71b7277 - Klicke auf das Bild, um es zu vergrößern





Hallo @ all

Das Problem lag an Avira. Dieses Programm hat wahrscheinlich irdendwelche Hintergrundprozesse bei der Installation vom SP1 von Windows 7 am laufen gehabt.

Nach deinstallation des SP1 und Avira konnte man diesen Fehler umgehen. SP1 wurde ohne Probleme installiert.
Ähnliche Inhalte
Windows 7
Windows 7 SP1 lässt sich nicht installieren
Frage von achkleinWindows 75 Kommentare

Hallo, ich wurde heute zu einem PC gerufen, weil eine Internetseite einen veralteten Browser meldete. Auf dem betreffenden System ...

Windows 7
Windows 7 bootet in Bluscreen 0x0000007E
gelöst Frage von Odde23Windows 713 Kommentare

Hallo zusammen, ich habe hier einen HP Elite 8300 Miditower dastehen mit vorinstalliertem Windows 7 Pro. An dem Rechner ...

Windows 7
Fehlermeldung-Bluescreen bei Windows 7 Neuinstallation
gelöst Frage von activityWindows 72 Kommentare

Hallo liebe Gemeinde, ich bin neu hier u weiß daher nicht ob ich für meine Frage einen neuen Thread ...

Verschlüsselung & Zertifikate
Windows 7 über Truecrypt-Partition installiert
Frage von user1985Verschlüsselung & Zertifikate18 Kommentare

Hallo zusammen, ich habe ein riesengroßes Problem und hoffe das mir jemand weiterhelfen kann. Ich habe eine Festplatte mit ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 5 StundenBatch & Shell7 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 7 StundenHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 22 StundenMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 23 StundenSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server17 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...

Server-Hardware
Braucht ein Server eine Grafikkarte?
gelöst Frage von lcer00Server-Hardware14 Kommentare

Hallo zusammen, habe gerade 3 Stunden gebraucht, um herauszubekommen, dass die Remotemanagement-Console von Intel (RMM4) nur funktioniert, wenn die ...

Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...