Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 7 kopiert sehr langsam im Netzwerk

Frage Microsoft Windows Netzwerk

Mitglied: Moonwalker05

Moonwalker05 (Level 1) - Jetzt verbinden

05.03.2010 um 07:43 Uhr, 16667 Aufrufe, 4 Kommentare

Hallo zusammen,

ich habe endlich mal auf meinen Büro-Rechner Windows 7 Pro installiert. Soweit läuft alles wunderbar, bis auf das Kopieren im Netzwerk.
Das ist extrem langsam, bei einer Datei von 2GB kopiert er laut Total Commander mit 133 kb/s. Vorher mit Windows XP ging das gefühlt 1000 mal schneller.

IPv6 hab ich ausgeschaltet und auch die Energieoptionen für die NIC deaktiviert. Hat jemand ähnliche Erfahrungen bzw. gibt's da noch einen Trick?

Vielen Dank an alle!

Gruß,
Stefan
Mitglied: DerWoWusste
05.03.2010 um 08:08 Uhr
Hi.
Mit Glück ist das nur ein Treiberproblem. Besorg den neuesten für Deine Karte.
Bitte warten ..
Mitglied: Diskilla
05.03.2010 um 11:06 Uhr
Hallo Stefan,

Du könntest auch mal schauen, ob in den Erweiterten Einstellungen deiner Netzwerkkarte Speed&Duplex evtl. auf einen niedrigen Wert gestellt ist. Wenn ja, stell den mal auf Auto und teste dann nochmal die Geschwindigkeit.

Gruß
Diskilla
Bitte warten ..
Mitglied: Diskilla
15.04.2010 um 20:21 Uhr
Wäre echt toll, wenn Du hier noch kurz posten könntest, was es denn jetzt im Endeffekt war, wenn die Frage schon als gelöst gekennzeichnet ist.
Damit hilfst du nicht nur uns (weil wir wissen wollen wer recht hatte *gg*) sondern auch den Usern, die hier nach einer Lösung suchen.

Gruß
Diskilla
Bitte warten ..
Mitglied: Moonwalker05
16.04.2010 um 15:59 Uhr
Ich hab im Endeffekt eine neue Netzwerkkarte gekauft und die eingebaut. Ich denke, dass der Treiber nicht richtig gepasst hat, an Einstellungen hatte ich mittlerweile alles durchprobiert.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (9)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Festplatten, SSD, Raid
gelöst Rsync unter Windows mit cygwin langsam (4)

Frage von ketanest112 zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...