Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 Ladebalken im Explorer bei Zugriff auf Netzlaufwerk

Frage Microsoft Windows 7

Mitglied: Flo985

Flo985 (Level 2) - Jetzt verbinden

11.11.2013, aktualisiert 11:23 Uhr, 3716 Aufrufe, 4 Kommentare

Hallo,
wie die Überschrift schon sagt, komme ich nicht weiter.
Beim Zugriff auf Netzlaufwerke welche auf einem Server 2003 liegen, erscheint nach der 2-3 Ordnerstruktur immer diese grüne Ladebalken, bevor mir der Ordnerinhalt angezeigt wird. Beim Zugriff auf lokale Ordner nicht.
Habe schon gegooglet und Indizierung abgeschaltet, WinDefender abgeschaltet, hat alles nix gebracht. Als Virenlösung läzft bei uns Eset, auch diesen schon testweise ausgeschaltet, aber ich bekomme das Problem nicht in den Griff. Bei Windows XP und anderen Windows 7 Maschinen tritt der Fehler nicht auf. Habt ihr noch Ideen, was ich ausprobieren könnte?
Mitglied: ollioe
11.11.2013 um 10:40 Uhr
Hallo Flo,
aus der Hüfte geschossen ist die Vorschau im Explorer aktiv. Hast du diese mal deaktiviert und auf Liste oder Details geschwenkt?
Bitte warten ..
Mitglied: Flo985
11.11.2013 um 10:45 Uhr
Hallo,
die Ordneransicht steht immer auf "Details".
Bitte warten ..
Mitglied: colinardo
11.11.2013, aktualisiert um 10:54 Uhr
Hallo Flo985,
hast du mal die installierten Windows Explorer Shell-Extensions mit ShellExView überprüft und mit anderen Rechnern in eurem Netzwerk verglichen, eventuell ist auf diesem Rechner eine Erweiterung vorhanden die bei Netzlaufwerken mehr Zeit als andere benötigt und so die Anzeige verzögert. Du kannst mit ShellExView diese dann testweise deaktivieren; meistens sind Extensions des Typs "Context Menu" oder "Column Handler" daran schuld.

Grüße Uwe

p.s. bitte korrigiere deinen Schreibfehler im Titel
Bitte warten ..
Mitglied: Flo985
11.11.2013, aktualisiert um 15:07 Uhr
Ich glaube ich habe den Fehler gefunden.
TCP/IP-NetBIOS-Hilfsdienst----Dieser Dienst. Beendet und zack komm ich schnell und reibungslos durch die Ordnerstrukturen.
Ich werde es aber nochmal beobachten, bevor ich es als gelöst markiere.
Danke schon mal.

Edit:
Das war es doch nicht!! Der Dienst wird auch benötigt
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows 10 - verlangsamter Zugriff auf Netzlaufwerke (NAS) (4)

Frage von surfer09 zum Thema Windows 10 ...

DNS
gelöst Zugriff auf Netzlaufwerk nur über IP-Adresse möglich (18)

Frage von standard zum Thema DNS ...

Windows Netzwerk
gelöst Anonymer Zugriff auf Netzlaufwerk für WSUS Offline (5)

Frage von hannsgmaulwurf zum Thema Windows Netzwerk ...

Windows 7
gelöst Ordner Windows wird auf Netzlaufwerk angelegt (2)

Frage von blackhawk17 zum Thema Windows 7 ...

Neue Wissensbeiträge
Sicherheit

Millionen Euro in den Sand gesetzt?

(3)

Information von transocean zum Thema Sicherheit ...

Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
gelöst Freidach Beitrag (41)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Firewall
gelöst Firewall Firmeneimsatz (22)

Frage von wiesi200 zum Thema Firewall ...

Multimedia & Zubehör
gelöst 8 GB USB Stick besitzt nur noch 4 MB Kapazität (13)

Frage von Gwahlers zum Thema Multimedia & Zubehör ...