Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 net use verlangt plötzlich Benutzer und Kennwort für eine Sambafreigabe

Frage Linux Samba

Mitglied: greatmgm

greatmgm (Level 2) - Jetzt verbinden

07.05.2013 um 13:54 Uhr, 3079 Aufrufe, 2 Kommentare

Hallo zusammen,

habe folgendes nicht erklärbares Phänomen ...

ein Windows 7 Rechner der parallel mit mehreren anderen Rechnern (XP und 7) in einem Netzwerk hängt und mit Autostart eine zentrale mapDatei startet, die via net use Laufwerke zu Samba-Freigabe verbindet.
Läuft so seit Jahren problemlos. Gestern meldet der Nutzer dieses besagten Win7-Systems, das der net use Befehl nochmal Benutzername und Kennwort abfragt. Er gibt dann genau nochmal das selbe wie bei der Win-Anmeldung ein und die batch läuft durch.
Erst hatte ich Passwortänderung in Verdacht ... negativ, sonst hätte ja die batch-Anmeldung nicht funktioniert
Benutzername wurde auch nicht geändert (Win führt ja intern immer den OriginalBenutzernamen weiter) ...

Sachen wie LANManager-Authentifizierungs-Ebene und Klassische Benutzeranmeldung ist alles i.O.

Aber seit gestern gehts halt eben nicht mehr ?

Weiß jemand Rat ?
Mitglied: DerWoWusste
07.05.2013, aktualisiert um 15:30 Uhr
Hi.

Kann am NIC-Treiber liegen, kann an der Sambaversion liegen (beides aktualisieren), kann aber auch an der UAC liegen (testhalber abschalten).
Bitte warten ..
Mitglied: greatmgm
07.05.2013 um 15:56 Uhr
da ich am Samba nicht geschraubt habe, nehme ich mal an, das irgendein MS Update da was zerhackt hat
UAC habe ich mir jetzt noch nicht angekuckt, ich schau mal
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2013 verlangt Kennwort (6)

Frage von galnar zum Thema Outlook & Mail ...

Windows Netzwerk
Net use persistent no (2)

Frage von Malgain zum Thema Windows Netzwerk ...

Windows Server
Net Use für Computerkonto und alle Benutzer einrichten (4)

Frage von aekakias zum Thema Windows Server ...

Batch & Shell
NET USE LPT1 (4)

Frage von MiSt zum Thema Batch & Shell ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Monitoring
Netzwerk-Monitoring Software (18)

Frage von Ghost108 zum Thema Monitoring ...

Windows 10
Seekrank bei Windows 10 (17)

Frage von zauberer123 zum Thema Windows 10 ...

Windows Server
gelöst Kopiervorgang schlägt fehl, weil Datei- und Ordnername zu lang sind (14)

Frage von Schroedi zum Thema Windows Server ...