Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 7 - Netzlaufwerk wird im Windows Explorer mit einem grauen Kreuz angezeigt

Frage Microsoft Windows 7

Mitglied: mario87

mario87 (Level 2) - Jetzt verbinden

30.11.2012 um 09:21 Uhr, 10301 Aufrufe, 3 Kommentare

Hallo zusammen,
auf einem Windows 7 Client wird bei einem Netzlaufwerk nur ein graues Kreuz angezeigt. Die Ordner auf dem Netzlaufwerk sind zwar sichtbar, können aber nicht geöffnet werden. Es sind insgesamt 5 Netzlaufwerke vom gleichen Server auf diesem CLient eingebunden. Die anderen 4 Laufwerke können ohne Probleme geöffnet werden. Auf anderen Clients kann das Netzlaufwerk ebenfalls ohne Probleme geöffnet werden. Auf dem betroffenen Client funktionierte es bis vor ein paar Tagen auch noch ohne Probleme. Ein Zugriff über \\Rechnername\Freigabename bringt das gleiche Ergebnis. Die Offlinedateien sind deaktiviert.

Ich bin langsam ratlos und für jede Hilfe dankbar.

MfG
Mario
Mitglied: thatsright
30.11.2012 um 09:30 Uhr
Servus Mario,

ein graues oder rotes X? ein graues X habe ich noch nie gesehen, was nicht heist das es es nicht gibt
Bitte warten ..
Mitglied: Deepsys
30.11.2012, aktualisiert um 09:39 Uhr
Hi,

Zitat von thatsright:
habe ich noch nie gesehen, was nicht heist das es es nicht gibt
Ich auch noch nie, kannst du mal einen Screenshot machen?
*neugier*

Was das zu bedeuten hat, weiß ich aber leider auch nicht ....

VG
Deepsys
Bitte warten ..
Mitglied: mario87
03.12.2012 um 09:31 Uhr
So ich habe es endlich geschafft!!
Es lag an dem Synchronisationscenter von Windows 7.
Ich habe die Offline Dateien einfach nur aktvierit und der Fehler tritt nicht mehr auf.
Ob die Dateien aktiviert oder deaktiviert sind, ist ja egal.
Wenn Sie aktiviert sind, müssen ja keine Dateien synchronisiert werden.

Danke für die Hilfe.

@thatsright: jep, es war ein graues X
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(1)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
Sharepoint - öffnen im Windows Explorer geht nicht (5)

Frage von DerWoWusste zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2008 Rolle Dateidienste hat ein Kreuz davor (3)

Frage von MichiBLNN zum Thema Windows Server ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (41)

Frage von Winuser zum Thema Hyper-V ...

Linux Netzwerk
gelöst DHCP vergibt keine Adressen (30)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...