Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 7 Office 2003 Startet nur im Abgesicherten Modus

Frage Microsoft Windows 7

Mitglied: tobsi224

tobsi224 (Level 1) - Jetzt verbinden

28.09.2010 um 09:52 Uhr, 4628 Aufrufe, 2 Kommentare

Hi @ all,

ich habe ein kleines Problem:

Ich habe auf einem Laptop Windows 7 mit Office 2003 installiert. Wenn ich nun Word Starte Stürzt es immer ab. Aber im Abgesicherten modus Startet es. Zuerst dachte ich es hängt mit dem Adobe Reader 8 Professional zusammen nachdem er am anfang immer einen Addon Problem mit Adobe Professional brachte. Dies hat sich aber durch ein update von Adobe Reader 8 Professional behoben. Dann dachte ich an die Normal.dot. Nur leider finde ich diese nicht. Unter c:/<USER>/AppData/Roaming/Microsoft/Templates ist keine Datei. Der Explorer ist so eingestellt das er auch versteckte Dateien anzeigt.

Kann es an der Normal.dot liegen? Wenn ja wo finde ich sie?
Oder woran kann es noch liegen?

schonmal danke für eure Hilfe

Tobi
Mitglied: cap0eira11
28.09.2010 um 13:22 Uhr
Hi Tobi,

dein Office 2003, welches ServicePack ist da drauf?

hatte das Problem bei mir zu Hause mit W7 und Outlook was sich immer aufgehängt hatte.
Nachdem ich das Office auf Service Pack 3 installierte lief alles einwandfrei.

Gruß cap011
Bitte warten ..
Mitglied: tobsi224
28.09.2010 um 16:51 Uhr
Hallo cap011,

es ist das SP2 installiert.

Das Problem hat sich allerdings gerade gelöst. Es hat sich herausgestellt das es bei allen anderen Benutzern Funktioniert. Ich habe jetzt den Benutzer neu erstellt und nun geht es auch dort wieder. Komische sache O.o Mircroschrott halt.

Aber danke für deinen Tipp.

Tobi
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...