Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 -PC Probleme lösen- via GPO ausblenden

Frage Microsoft Windows 7

Mitglied: ResalSR

ResalSR (Level 1) - Jetzt verbinden

08.07.2010, aktualisiert 16:28 Uhr, 8763 Aufrufe, 4 Kommentare

Hallo,

stellen unsere Domäne auf Windows 7 Clients um.

Durch die Deaktivierung der Windows Firewall etc. wundern sich viele User warum eine Fahne mit einem roten Kreuz in der Leiste erscheint...
Standardmäßig blenden wir alle Symbole ein.

Gibt es eine GPO, mit der man das Symbol deaktiveren bzw. ausblenden kann?

Windows Server 2008 Standard (32-bit) AD/Domain-Controller

Grüße
Mitglied: DerWoWusste
09.07.2010 um 22:48 Uhr
Moin. Das Ding heißt Wartungscenter, glaube ich.
Geht mit Sicherheit per GPO, schau mal in die Exceltabelle, findet Google über den Begriff GPO Reference.
Bitte warten ..
Mitglied: ResalSR
12.07.2010 um 08:20 Uhr
Exceltabelle?

Hier auf administrator.de oder wie?

Werde mal googlen, aber dazu hätt ichs Forum hier nicht gebraucht ;)
Evtl. weiß ja jemand genau unter was das Ding zu finden is
Bitte warten ..
Mitglied: DerWoWusste
12.07.2010 um 11:22 Uhr
http://www.microsoft.com/downloads/details.aspx?FamilyID=18c90c80-8b0a- ... zweiter Download von unten, Such nach "Action Center" -> Zeile 2675
Bitte warten ..
Mitglied: ResalSR
12.07.2010 um 11:27 Uhr
Super, danke!

Schau ich mich mal durch und teste das Ding ;)
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 10
gelöst Windows 10 Start-Probleme - Hilfe (10)

Frage von clragon zum Thema Windows 10 ...

Windows Netzwerk
Windows 10 PC auf andere PCs klonen für Domainbetrieb (7)

Frage von Mikel56 zum Thema Windows Netzwerk ...

Windows 7
Windows 7 PC hängt sich unregelmäßig auf (5)

Frage von blade999 zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...