Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 7 Problem mit C Dollar Freigabe

Frage Microsoft Windows 7

Mitglied: FreakyF

FreakyF (Level 2) - Jetzt verbinden

16.02.2010 um 12:47 Uhr, 11208 Aufrufe, 7 Kommentare

Hallo Leute,

ich habe 2 Rechner mit Windows 7 Professional.
Beide Rechner hängen an einem Router und sind im selben Netz.
Beide Rechner sind im "Heimnetzwerk".
Auf beiden Rechner wurde der selbe User mit selben Passwort angelegt.
Der User wurde zusätzlich der Gruppe Administratoren zugeordnet.
UAC ist aktiviert.

Der "Administrator" Account ist deaktiviert (Standardeinstellungen).

Gebe ich jetzt einen Ordner im Netzwerk frei, funktioniert dies ohne Probleme in beide Seiten.
Wenn ich auf die C$ Freigabe gehen will, wird nach Benutzername und Passwort gefragt.
Gebe ich dort meinen User mit Adminrechten und das richtige Passwort ein, werde ich immer wieder nach Benutzername und Passwort gefragt.
Der Zugriff auf C$ ist nicht möglich.

Könnt ihr mir weiterhelfen?


Danke
Mitglied: micneu
16.02.2010 um 13:12 Uhr
gieb in den benutzernamen den rechenr namen mit an z.B.

testrechner\username

so geht es..... denke ich

gruß michael
Bitte warten ..
Mitglied: FreakyF
16.02.2010 um 14:35 Uhr
Danke für den Tipp, das probier ich heute Abend gleich aus und meld mich noch einmal.
Bitte warten ..
Mitglied: RoterFruchtZwerg
16.02.2010 um 23:41 Uhr
UAC ist aktiviert.

UAC auf niedrigste Stufe stellen löst das Problem ebenfalls, grade getestet.
Bitte warten ..
Mitglied: FreakyF
16.02.2010 um 23:44 Uhr
UAC auf eine niedrigere Stufe zu setzen will ich nicht. Der Lösungsvorschlag mit dem Reg-Key konnte ich heute leider nicht testen, werde es auf morgen verschieben müssen.
Bitte warten ..
Mitglied: RoterFruchtZwerg
16.02.2010 um 23:47 Uhr
Zitat von FreakyF:
UAC auf eine niedrigere Stufe zu setzen will ich nicht. Der Lösungsvorschlag mit dem Reg-Key konnte ich heute leider nicht
testen, werde es auf morgen verschieben müssen.

Kann ich nachvollziehen, ist auch nicht meine bevorzugte Lösung. Leider haben diese UAC Stufen ihre Finger an allen möglichen Stellen - ich finde das sehr intransparent...
Wollte nur eine Lösung geben, die sicher funktioniert - für den Fall der Fälle ;)
Bitte warten ..
Mitglied: FreakyF
17.02.2010 um 18:51 Uhr
Die Lösung mit dem Reg-Key hat funktioniert.
Vielen Dank!
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Windows 10
gelöst Windows 10: Problem mit Bitlocker (10)

Frage von honeybee zum Thema Windows 10 ...

Windows Server
Windows NT (DMZ) will auf Freigabe W2012 R2 zugreifen (8)

Frage von absurt zum Thema Windows Server ...

Batch & Shell
gelöst Windows 7: Problem mit CP in Batch (3)

Frage von Maik87 zum Thema Batch & Shell ...

Verschlüsselung & Zertifikate
gelöst Sophos SafeGuard mit Windows CA Problem beim Ausstellen (1)

Frage von westberliner zum Thema Verschlüsselung & Zertifikate ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows Server
Mailserver auf Windows Server 2012 (8)

Frage von StefanT81 zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (8)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (8)

Frage von 1410640014 zum Thema Backup ...