Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
Kommentar vom Moderator Dani am 17.12.2011 um 20:31:30 Uhr
Verschoben von Linux nach Windows...

Windows 7 - Problem mit dem Installer

Frage Microsoft Windows Installation

Mitglied: bugmenot2

bugmenot2 (Level 1) - Jetzt verbinden

17.12.2011, aktualisiert 20:31 Uhr, 3862 Aufrufe, 1 Kommentar

Windows 7 Problem

Hallo ich wollte mir heute das Programm "Hamachi" Installieren bloß das Problem ist immer wenn ich den Installer für "Hamachi" öffne kommt folgende Meldung :

( Windows Installer )

Dieses Installationspaket konnte nicht geöffnet werden. Stellen sie sicher, dass das Paket existiert und das sie darauf zugreifen können. Oder lassen Sie den Hersteller der Anwendung überprüfen, ob es
sich um ein gültiges Windows-Installer Paket handelt.



Kann mir jemand helfen ich bin am verzweifeln

System :

Windows 7 Home Premium
ATI Mobility Radeon 5310 HD
4 GB Ram
500 GB Festplatte
1.6 Ghz Prozesor


PS : Falls ich einen Link brauche bitte schreiben wäre sehr nett
Mitglied: didifeua
17.12.2011 um 20:40 Uhr
Hallo bugmenot2

Bei Windows 7 ist Administrator nicht gleich Administrator. Es könnte sein, dass du Als Admin nicht die nötigen Rechte zum Ausführen besitzt.

Mit freundlichen Grüßen
didifeua
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows 10
gelöst Windows 10: Problem mit Bitlocker (10)

Frage von honeybee zum Thema Windows 10 ...

Batch & Shell
gelöst Windows 7: Problem mit CP in Batch (3)

Frage von Maik87 zum Thema Batch & Shell ...

Verschlüsselung & Zertifikate
gelöst Sophos SafeGuard mit Windows CA Problem beim Ausstellen (1)

Frage von westberliner zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Seit Windows Update Problem mit Sicherheitsgruppen (3)

Frage von theoberlin zum Thema Windows Server ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...