Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 Professional 32-bit nach Installation gehäufte Bluescreens

Frage Microsoft Windows 7

Mitglied: Systemintegrator

Systemintegrator (Level 1) - Jetzt verbinden

07.03.2011 um 16:52 Uhr, 3099 Aufrufe, 3 Kommentare

Servus zusammen,

ich hoffe ihr könnt mir mit nachfolgenden Probleme weiterhelfen.

Gruß

...nochmals Hallo.

Also folgendes Problem:
Ich habe gestern auf dem Privatrechner einer Bekannten ein neues MB eingebaut ( G41M-ES2L) mit nem noch vorhandenen Intel Core 2 Duo E6300.
Installation ist erfolgreich und problemlos durchgelaufen, danach habe ich alles erforderlichen Programme ( Office 2007 H&S; Acrobat Reader; FlashPlayer; Anvira Antivir; sowie die Treiber für die Wlan PCI Karte der Firma Abit). Nach dem ganzen kram wollte die Bekannte an dem PC arbeiten, jedoch stürtz er desöfteren ab, also Bluescreen oder er friert komplett ein. Habe das bei der verwendung von Win7 noch NIE gehabt, und wir haben das im Unternehmen auch eingeführt...
An der Hardware kannst soweit nicht liegen, MB neu, Prozessor läuft, RAM auch kontrolliert und Speichertest gemacht. So nun weiß ich nimma weiter xD
Bei Server 2008 oder Linux/Unix Distributionen wüsst ich nochn paar sachen, aber bei Win7 sind mir die Ideen echt ausgegangen!!!

Ich hoffe ich könnt mir helfen!

Viele anti-karnevalistesche Grüße

SyS
Mitglied: Systemintegrator
07.03.2011 um 17:27 Uhr
...zusätzlich ist noch zu sagen, dass das System im abgesicherten Modus komplett einwandfrei läuft!
Bitte warten ..
Mitglied: goscho
07.03.2011 um 17:40 Uhr
Hallo Systemintegrator,
jedoch stürtz er desöfteren ab, also Bluescreen oder er friert komplett ein.
Bei Server 2008 oder Linux/Unix Distributionen wüsst ich nochn paar sachen, aber bei Win7 sind mir die Ideen echt ausgegangen!!!
Mal ketzerisch gefragt:
Was würdest du bei W2K8 machen, um den Fehler zu lokalisieren, was bei Windows 7 nicht geht?
Hast du denn den normalerweise bei einem BSOD erstellten Minidump ausgewertet und so den Fehler eingegrenzt?

Ansonsten, mein Tipp (wenn du die Hardware wirklich ausschließen kannst):
Installiere die aktuellsten Treiber der Hersteller (Mainboard, eventuell Chipsatzhersteller, Grafik, Sound, LAN).

Sind denn wirklich alle verbauten oder angeschlossenen Geräte mit Windows 7 nutzbar?

...zusätzlich ist noch zu sagen, dass das System im abgesicherten Modus komplett einwandfrei läuft!
Das deutet doch ziemlich auf ein Treiberproblem hin, da im abgesicherten Modus nur die wichtigsten systemnahen Treiber geladen werden.
Bitte warten ..
Mitglied: cardisch
08.03.2011 um 08:57 Uhr
Ich würde auch zuertseinmal auf einen Treiber tippen,

aber bei BSOD gibt es doch die Meldung á la "stop0xabcdefgh".
Poste doch mal den Fehler, vielleicht kann man dir da mehr helfen.

Gruß

Carsten
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows 10
gelöst Windows 10 von 32 auf 64 bit (13)

Frage von jensgebken zum Thema Windows 10 ...

Microsoft Office
32 Bit CAD Programm und Excel 64 Bit geht nicht (5)

Frage von GrueneSosseMitSpeck zum Thema Microsoft Office ...

Xenserver
XenApp 7.6 Suche 32-Bit Universal Printer Driver

Frage von diematrix125 zum Thema Xenserver ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...