Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 7 und Server 2012 Ordnerumleitung Netzwerkfehler nach einiger Zeit

Frage Microsoft Windows 7

Mitglied: e51bomag

e51bomag (Level 1) - Jetzt verbinden

12.03.2014, aktualisiert 14.05.2014, 1998 Aufrufe, 1 Kommentar

Ich habe folgendes Problem:

Windows 2012 Server mit Ordnerumleitung von Eigene Dateien und Downloads auf ein Netzlaufwerk. Dies klappt alles soweit einwandfrei. Jedoch erscheint nach einigen Stunden bzw. spätestens am nächsten Tag wenn ich auf Arbeit komme die Meldung:
"Auf \\flsrv\homes\mitarbeiter\%username%\Eigene Dateien konnte nicht zugegriffen werden.
Sie haben keine Berechitungen für den Zugriff auf .... Wenden sie sich an den Admin um den Zugriff anzufordern."

Tatsächlich sind in diesem Augenblick meine Rechte entzogen von dem betreffenden Ordner. Wenn ich mich jetzt ab und wieder anmelde funktioniert wieder alles wunderbar.

Weiß jemand zufällig einen Rat?

GPO:
Keine Haken bei "Dem Benutzer exklusive Zugriffsrechte für Dokumente erteilen" und "Den Inhalt von Dokumente an den neuen Ort verschieben".
Ansonsten Haken bei "Umleitungsrichtlinie auch auf die Betriebssysteme Windows 2000....." sowie "Ordner nach Entfernen der Richtlinie am neuen Ort belassen".



//EDIT

Ohne auch nur irgendetwas zu tun, geht es auf einmal. Eventuell hat Microsoft ein Update geschoben, aber genau lässt sich es jetzt nicht überprüfen, da es schon einige Tage funktioniert.
Mitglied: e51bomag
02.04.2014 um 11:17 Uhr
Das Problem besteht weiterhin. Es taucht mind. ein mal täglich auf. Erst ging ich davon aus, dies komme von den abgeschalteten Offlinefiles, jedoch brachte auch eine Wiedereinschaltung dieser nichts.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
Windows Server 2012 R2 - Rechtevergabe gestört bei Netzlaufwerken (2)

Frage von Intruder0001 zum Thema Windows Server ...

Windows Server
gelöst Drucker Verteilung an Clients - Windows Server 2012 R2 (13)

Frage von Intruder0001 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...