Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 Pro in Windows Server R2 Domäne, Explorer keine Rückmeldung

Frage Microsoft Windows Netzwerk

Mitglied: Gunnar2100

Gunnar2100 (Level 1) - Jetzt verbinden

14.12.2012 um 10:20 Uhr, 1805 Aufrufe, 1 Kommentar

Hallo Zusammen,

ich habe ein Problem.
Seit kurzen haben einige Rechner bei uns in der Firma das Problem das sie beim Neustart und normaler Domäne Anmeldung keine

Wenn man den Start Butten drückt kommt keine Rückmeldung.
Und einige Netzwerk Applikationen funktionieren auch nicht.
Nach diversen Neustarts funktioniert dann alles reibungslos.
Wenn ich die Rechner aus der Domäne nehme funktionieren Sie 1A

Woran kann das liegen???

Danke
Mitglied: goscho
14.12.2012 um 12:37 Uhr
Mahlzeit,

Woran kann das liegen???
Meine Kristallkugel sagt, es liegt am Wetter. Warte auf den Sommer und es wird wieder.

Es könnte aber auch mit dem Client-AV-Programm, falschen DNS-Einstellungen, Treiberproblemen, GPO-Problemen, Autostarts etc. zusammenhängen.

Wie soll dir jemand bei deiner Problembeschreibung sinnvoll helfen können, noch dazu wo diese klingt, als würde sie von einem Anwender und nicht vom Admin stammen?
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Benutzernamenänderung in Windows 2003 SBS R2 Domäne (3)

Frage von brain2011 zum Thema Windows Server ...

Microsoft
gelöst Windows Server R2-Version (6)

Frage von MiSt zum Thema Microsoft ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

Microsoft Office
gelöst VBA Excel Problem mit UserForm, ListBox und TextBox (12)

Frage von abuelito zum Thema Microsoft Office ...