Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 speichert Passwort für Web Exchange und Gemappte Laufwerke nicht!

Frage Microsoft Windows Netzwerk

Mitglied: KillerTier

KillerTier (Level 1) - Jetzt verbinden

05.05.2010, aktualisiert 06.05.2010, 4031 Aufrufe, 9 Kommentare

Also mein Chef hat probleme mit seinem Windows 7. Unzwar kann er mit dem IE8 zwar auf den Web Exchange zugrefen, jedoch merkt sich Windows 7 / IE8 das Passwort nicht obwohl er die Option "Kennwort speichern" ausgewählt hat!
Genau das gleiche Problem besteht bei den Gemappten Netzlaufwerken.

Ich hoffe, dass ihr mir helfen könnt!

Grüße
KillerTier
Mitglied: cardisch
05.05.2010 um 15:45 Uhr
Tach Killer...

Beim IE leider nicht , aber wenn du Kennwort für´s NW-Laufwerk eingibst, dann gib doch mal die Option /savecred mit ein, das sollte das Kennwort speichern

Gruß

Carsten
Bitte warten ..
Mitglied: KillerTier
05.05.2010 um 15:46 Uhr
das problem muss local sein, da bei den anderen windows 7 rechnern alles funktioniert!
Bitte warten ..
Mitglied: cardisch
05.05.2010 um 15:55 Uhr
Wie verbindest du das Laufwerk ?!?
Per Script oder hast du das "einmalig" gespeichert, mit der Bitte an Windows, Kennwort und/oder Benutzernamen zu speichern ?!?

Carsten
Bitte warten ..
Mitglied: KillerTier
05.05.2010 um 16:00 Uhr
Das / Die Laufwerke werden per Script verbunden. Dieses Script benutzen Alle anderen Computer in der Domaene auch!
Bitte warten ..
Mitglied: KillerTier
05.05.2010 um 21:52 Uhr
Hat keiner eine Idee ???
Bitte warten ..
Mitglied: DerWoWusste
05.05.2010 um 22:24 Uhr
Du kannst Windows per Setup-DVD reparieren (online, nicht die Startreparatur ist gemeint), das löst relativ einfach manches Problem.
Bitte warten ..
Mitglied: KillerTier
06.05.2010 um 06:06 Uhr
Danke ich werde es nacher mal probieren.
Bitte warten ..
Mitglied: KillerTier
06.05.2010 um 20:36 Uhr
Hat leider nichts gebracht! Hat jemand vielleicht noch einen loesungsvorschlag?
Bitte warten ..
Mitglied: KillerTier
14.05.2010 um 15:30 Uhr
Wäre toll wenn sich doch noch einer hier zu ner brauchbaren antwort einfindet.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...