Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 Toolbars in Taskleiste verschieben sich

Frage Microsoft Windows 7

Mitglied: J2Jay-7

J2Jay-7 (Level 1) - Jetzt verbinden

25.05.2011 um 11:12 Uhr, 3378 Aufrufe, 3 Kommentare, 1 Danke

Guten Tag,

Ich habe ein kleines aber doch sehr nervenaufreibendes Problem.

Es geht um persönliche Toolbars die ich auf die Windows 7 Taskleiste "gepinnt" habe.
Und zwar funktioniert alles wunerbar, bis zu dem Moment wo man den Prozess Explorer.exe neustartet, allgmeint neustarten, oder sich ausloggt.
Danach sind die ganzen Toolbars an den Rand verschoben und nicht mehrt so platziert wie man es eingestellt hat.

Nach langer probiererei habe ich festgestellt, dass wenn man die Quick Lauch Toolbar in der oberen hälfte links plaziert, bleiben die anderen auch noch nach einem Neustart erhalten.

Hier noch ein Bild wie es aussehen sollte:

fc528439f8edcc8b60f1519bd6459a93 - Klicke auf das Bild, um es zu vergrößern

Und hier wie es nach einem Neustart aussieht:

ac0569c2da232378dde498ed3774038b - Klicke auf das Bild, um es zu vergrößern

Ich hoffe ihr versteht was ich meine und könnt mir helfen.

Grüsse,

J2Jay-7
Mitglied: Weisheit
25.05.2011 um 12:55 Uhr
Es hilft zwar nichts. Aber ich habe das gleiche Problem. Bei mir ist Taskleiste allerdings links angeordnet und ca 100px breit. Sobald eine Anwendung die Auflösung von Windows ändert, wird die Taskleiste wieder auf den Standard zurück gesetzt.

Ich habe auch schon bei Microsoft nachgefragt, aber bisher noch keine Antwort.
Bitte warten ..
Mitglied: J2Jay-7
25.05.2011 um 12:58 Uhr
Schade,

Werde es wohl bei der Lösung sein lassen mit der Quick Launch Leiste.
Danke
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10: "Zweite" Taskleiste entfernen (6)

Frage von honeybee zum Thema Windows 10 ...

Windows 7
gelöst Defender-Icon in der Taskleiste von Windows 7. Wie einrichten? (3)

Frage von akelus zum Thema Windows 7 ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...