Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

windows 7 - die vertrauensstellung zwischen dieser arbeitsstation und der domäne konnte nicht hergestellt werden

Frage Microsoft Windows 7

Mitglied: Screwdriver2012

Screwdriver2012 (Level 1) - Jetzt verbinden

20.11.2009 um 14:45 Uhr, 70444 Aufrufe, 11 Kommentare

Hallo zusammen,

ich habe ein Problem beim Hinzufügen eines Dömanenkontos bei den Benutzerkonten von Windows 7.

Der PC ist in die Domäne "XY" augenommen und ist dort auch gelistet.

Wenn ich einen globalen User bei den Benutzerkonten eintragen möchte, kommt folgende Meldung:

"Die Vertrauensstellung zwischen dieser Arbeitsstation und der Domäne konnte nicht hergestellt werden."

Kann mir jemand helfen und sagen woran das liegt bzw. wie man das Problem lösen kann ?

Gruß

Screwdriver2010
Mitglied: 7Gizmo7
20.11.2009 um 15:21 Uhr
ja erst nicht richtig in der Domäne drin /aus der Domäne heben und wieder hinzufügen

P.S: wo möchtest du den einen User hinzufügen unter Computerverwaltung /Benutzer/ Gruppen ?
Bitte warten ..
Mitglied: 60730
20.11.2009 um 19:21 Uhr
Salü,

Zitat von 7Gizmo7:
ja erst nicht richtig in der Domäne drin /aus der Domäne heben und wieder hinzufügen
? Dippfählör?
Will meinen Er ist nicht ....?
Weil dem glaube ich auch

DNS richtig eintragen - raus aus der Dom rein in die Dom User eintragen dettich ist der Lack.

Gruß
Bitte warten ..
Mitglied: 7Gizmo7
21.11.2009 um 13:11 Uhr
jupp der föhler beim schnelltip (-:

und meinst er mochts noch gelöst markieren
Bitte warten ..
Mitglied: Screwdriver2012
23.11.2009 um 07:41 Uhr
Hab den Rechner aus der Domäne herausgenommen und wieder hineingesetzt.
Aber sobald ich einen globalen User (Mitglied der Domäne) unter Systemsteuerung - Benutzerkonten - Anderen Benutzern Zugriff auf diesen Computer geben - Benutzerkonten eintragen möchte, kommt die oben genannte Meldung.
Bitte warten ..
Mitglied: 7Gizmo7
23.11.2009 um 09:31 Uhr
falscher Ansatz wenn der Rechner in der Domäne ist ist nix mit Benutzerkontensteuerung

wenn du ein Domänenuser zum Lokalen Admin machen willst ist der WEG /Systemsteuerung /Verwaltung /Benutzerkonten/Gruppen und da in die Administratorengruppe den Domänenuser eintragen
Bitte warten ..
Mitglied: Screwdriver2012
23.11.2009 um 09:43 Uhr
Vielen Dank. Über diesen Weg funktioniert es.
Aber ich stelle mir immer noch die Frage warum es nicht über den Weg geht den ich normalerweise bei den anderen Windowsversionen benutze ???
Bitte warten ..
Mitglied: amoretuo
23.11.2009 um 09:48 Uhr
hallo,
aus meiner sicht ist es so...

die migration von W7 clients auf einem W2008 Server, geschiegt in alter manier und problemlos.

sobald du es aber mit einer älteren version wie W2K Server oder W2003Server versuchst, bekommst
du die bekannte Fehlermeldung.

ich habe tatsächlich alles versucht, ratschläge wie DNS Eintrag, 2. Domäne, etc. haben nicht geholfen,
denn sicherlich ist man in der lage, die richtige DNS einzutragen.

ob ich nun eine echte lösung habe, weiss ich aber nicht so genau, aber sie rennt sauber.

Vorgang: sieht nur nach viel aus, beim 3. mal machst du es auswendig.

A
-richte "lokal" auf dem client, 2 user an. (1.) administrator + 2.) deinen gewünschten User)
B
-START, ausführen oder suchfeld: mmc. (ergo: öffne die management Console)
-klicke auf lokale benutzer/gruppen, falls nicht angezeigt, dann...
-im mmc: klicken auf das Menü Datei und dann auf Snap-In hinzufügen/entfernen.
-klicke auf lokale benutzer und gruppen und dann auf hinzufügen
-klicke auf lokaler computer, auf fertig stellen + OK
.klicke auf den ordner benutzer + aktion + neuer benutzer
-entsprechende infos eingeben + erstellen + schliessen
C
-Login lokal als administrator, aber achtung!!! User = Domäne\administrator PW = kennste ja
-erstmal nur den administrator, selbst wenn das konto bekannt ist, in die domäne einfügen
-Neustart + Login administrator
D
-das gleiche nochmal, jedoch diesmal den rechner hinzufügen
-diesen rechnernamen nun als administrator zur domäne hinzufügen
-Neustart +
E
-Login als User!!! anderer user klicken... User= Domänenamen\Usernamen + PW
-diesen User nun mit entsprechenden Rechten zur domäne hinzufügen
-neustart + login user
F
-systemsteuerung, user, prüfen ob der lokale user nun auf der domäne geloggt ist.
Bitte warten ..
Mitglied: 7Gizmo7
23.11.2009 um 09:53 Uhr
nein war schon immer so weil ein Domänenclient hat keine Benutzersteuerung unter Systemsteurung
Bitte warten ..
Mitglied: Screwdriver2012
23.11.2009 um 09:53 Uhr
Vielen Dank für die antwort.
Bitte warten ..
Mitglied: 7Gizmo7
23.11.2009 um 09:56 Uhr
Zitat von amoretuo:
hallo,
aus meiner sicht ist es so...

die migration von W7 clients auf einem W2008 Server, geschiegt in
alter manier und problemlos.

sobald du es aber mit einer älteren version wie W2K Server oder
W2003Server versuchst, bekommst
du die bekannte Fehlermeldung.

ich habe tatsächlich alles versucht, ratschläge wie DNS
Eintrag, 2. Domäne, etc. haben nicht geholfen,



den Ansatz versteht ich nicht was will man mit diesem Scenario erreichen ???
Bitte warten ..
Mitglied: amoretuo
23.11.2009 um 10:49 Uhr
was du nicht verstehst, lässt du einfach weg.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Backup
Clients als Server missbrauchen? (8)

Frage von 1410640014 zum Thema Backup ...