Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 auf XenServer 6.0 - Systemvoraussetzungen?

Frage Microsoft Windows Installation

Mitglied: unixmin

unixmin (Level 1) - Jetzt verbinden

03.07.2012, aktualisiert 15:50 Uhr, 3634 Aufrufe

Hallo zusammen,

Ich habe den XenServer 6.0.2 Free Edition auf folgende Hardware installiert:
Mainboard: Striker II Formula
CPU: Intel Core2 Quad Q6600 2,4GHz
RAM: 8GB
HDD: 2 TB Sata

Wenn ich versuche, drauf (auf XenServer) Windows 7 oder Windows SBS 2008 als Gastsystem zu installieren, stürzt die Installation ab. (Dem OS Windows 7 vergebe ich 4096MB RAM und 2 Cores)
Die OS werden installiert, bleiben aber beim Booten mit Windows Logo hängen, nach 10 Minuten hängt sich XenServer auf und ist nicht mehr für XenCenter erreichbar. Reboot hilft nicht.

Ich habe unterschiedliche XenServer ab Version 6.0 und Windows 7/Server ausprobiert - kein Erfolg.

Hat vielleicht jemand Erfahrung - ist die Hardware zu schwach oder mache ich was falsch?
Oder kennt vielleicht jemand einen Rat, wie ich analysieren kann, woran es liegt?

Vielen Dank im Voraus für Tipps!

Ähnliche Inhalte
Verschlüsselung & Zertifikate
BitLocker mit Home-Windows? c t Magazin (2)

Link von DerWoWusste zum Thema Verschlüsselung & Zertifikate ...

Windows 10
Anwendungsdienste starten unter Windows 10 nicht (5)

Frage von karlos zum Thema Windows 10 ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

Microsoft
gelöst Subnetting: In welchem Subnetz befindet sich die IP? (12)

Frage von winler zum Thema Microsoft ...