Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 zeigt nur UID von Domänen-Benutzer oder -Gruppen

Frage Microsoft Windows 7

Mitglied: Olllllli

Olllllli (Level 1) - Jetzt verbinden

08.03.2010 um 13:05 Uhr, 4662 Aufrufe, 4 Kommentare

Hallo zusammen,

wir sind dabei in der Firma Windows 7 einzuführen. Dabei ist mir aufgefallen, dass Win7 unter Gruppen und Benutzer immer nur die UID der Domänen-Gruppen bzw. -Benuter anzeigt. Unter WinXP war dies nie ein Problem. Die Domäne ist allerdings noch eine Win2000 Domäne, aber ich denke nicht, dass es damit zutun hat. DC und DNS sind erreichbar und funktionieren auch, eine Anmeldung mit Domänen-Benutzer ist ebenfalls kein Problem. Hat jemand eine Ahnung woran das liegen kann?

Vielen Dank
Oli
Mitglied: DerWoWusste
08.03.2010 um 20:55 Uhr
Hi.
Ist das denn bei allen W7ern so?
Bitte warten ..
Mitglied: Olllllli
09.03.2010 um 10:28 Uhr
Hey,

ich habe bisher erst einen Client installiert zum testen.
Bitte warten ..
Mitglied: DerWoWusste
09.03.2010 um 13:28 Uhr
Dann musst Du einen zweiten installieren - Einzelspinnereien gibt es immer mal.
Bitte warten ..
Mitglied: Olllllli
10.03.2010 um 11:44 Uhr
Mhh okay, dass kann leider noch etwas dauern
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Domänen Benutzer via RDP Anmeldung am WDC für spezielle Aufgabe (11)

Frage von zeroblue2005 zum Thema Windows Server ...

Windows 7
Windows 7 zeigt keine Netzwerkverbindungen an (2)

Tipp von Apophis zum Thema Windows 7 ...

Windows Server
gelöst Office 2016, auf Windows Server für mehrere Remote-Benutzer gleichzeitig (6)

Frage von psy-tek zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...