Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 8.1 Benutzer-Profil kopiert, Internet Explorer funktionert danach nicht.

Frage Microsoft Windows 8

Mitglied: FlyWord

FlyWord (Level 1) - Jetzt verbinden

31.10.2013 um 14:21 Uhr, 3027 Aufrufe, 4 Kommentare

Hallo liebe Kollegen,

war lange her als ich die letzte Frage gestellt oder die letzte Antwort hier im Forum gab, aber meinerseit ist das doch immer noch das beste deutschsprachige Forum

Nun zu meinem Problem:
Ich versuchte heute ein Default Profil einzurichten und habe die Benutzer Daten 1:1 kopiert, die Anmeldung etc. funktionierte einwandfrei alles perfekt bis auf den Internet Explorer, dieses öffnet sich nun als Benuter nur noch im "Als Administrator ausführen" Modus.

Kann mir jemand weiterhelfen wie ich den Internet Explorer wieder lauffähig hinbiegene kann ohne das er im Admin Modus läuft?

Vielen Dank
Liebe Grüsse
Mitglied: emeriks
01.11.2013 um 13:20 Uhr
Hi,
versuche mal, im Default User Profile die NTFS-Berechtigungen neu "durchzudrücken".

E.
Bitte warten ..
Mitglied: FlyWord
01.11.2013 um 13:44 Uhr
Standart so wie es ist oder noch irgend eine Gruppe hinzufügen? z.b. Jeder!!!?
Bitte warten ..
Mitglied: emeriks
01.11.2013 um 13:48 Uhr
Nein.
Am Ordner "Default User" in die Eigenschaften gehen, --> Sicherheit --> Erweitert --> Berechtigungen ändern --> "Alle Bereechtigungen für untergeordnete ...." aktivieren und "OK".

E.
Bitte warten ..
Mitglied: FlyWord
01.11.2013 um 13:53 Uhr
Hat leider nicht geklappt. Erneut hängt der IE und schliesst sich dann automatisch
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Microsoft Telefonaktivierungs App

(17)

Tipp von alik47 zum Thema Microsoft ...

Ähnliche Inhalte
Windows Userverwaltung
Benutzer-Profil von einem W7pro-Laptop zu einem WXhome-Laptop migrieren (8)

Frage von rudeboy zum Thema Windows Userverwaltung ...

Windows 10
Windows-10-Computer vom LAN und Internet abgeschnitten (4)

Link von Lochkartenstanzer zum Thema Windows 10 ...

Windows Installation
gelöst Adobes Flash Player für den Internet Explorer schlägt mit Fehler 1722 fehl (10)

Frage von iGordon zum Thema Windows Installation ...

Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (18)

Frage von FA-jka zum Thema Google Android ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

DSL, VDSL
gelöst DSL 200m verlängern (11)

Frage von Angela44 zum Thema DSL, VDSL ...

Router & Routing
gelöst Fritzbox 7490 und Zyxel USG20 - Zugriff auf LAN der USG20 (8)

Frage von Sebbi87 zum Thema Router & Routing ...