Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 8.1 braucht 10 Minuten zum booten

Frage Microsoft Windows 8

Mitglied: herzgold

herzgold (Level 1) - Jetzt verbinden

11.02.2014 um 09:55 Uhr, 3979 Aufrufe, 8 Kommentare

Hallo zusammen,

ich bin ratlos. Ich habe ein Windows 8.1 System, installiert auf einer SSD. Bis vorgestern hatte ich Bootzeiten von ca. 20 Sekunden. Ohne irgendwas zu ändern, braucht der Rechner nun zum Teil mehr als 10 Minuten zum booten. Keine Änderung der Konfiguration. Wenn der Rechner dann endlich gebootet hat, läuft der PC ohne Probleme. Virenscan ergibt nichts, auch laufen keine aussergewöhnlichen Task, also bis auf das ewige Booten läuft er dann stabil, Kennt jemand dieses Problem und weiß Abhilfe?
Mitglied: EinsteinJunior
11.02.2014 um 10:15 Uhr
Hallo,

hast du schon mal einen Blick in die Ereignisanzeige geworfen. Vielleicht macht die SSD Probleme.

Gruß
Marko
Bitte warten ..
Mitglied: colinardo
11.02.2014, aktualisiert um 11:15 Uhr
Hallo Herzgold, Willkommen im Forum!
Schon mal Windows 8 Fastboot deaktiviert ? Das führt manchmal zu solch unerklärlichen Problemen.

Grüße Uwe
Bitte warten ..
Mitglied: herzgold
11.02.2014 um 10:28 Uhr
Fastboot war noch nie aktiviert, und es ergibt ja trotzdem keine Erklärung warum von 20 Sekunden auf 10 Minuten Bootzeit
Bitte warten ..
Mitglied: herzgold
11.02.2014 um 10:29 Uhr
Nach was soll ich den in der Ereignisanzeige suchen?
Bitte warten ..
Mitglied: Robobob
11.02.2014 um 10:31 Uhr
Hallo,

kann es sein das ein Update in der Schleife hängt?

Du kannst auch mal die Systemwiederherstellung ausprobieren.

Gruß
Max
Bitte warten ..
Mitglied: Cthluhu
11.02.2014 um 10:33 Uhr
Hi,

Hier mal ein paar Sachen die man Checken könnte:
Hängt der PC in einer Domäne?
Sind extrem viele GPOs aktiv?
Ist TRIM für die SSD aktiviert?
Was läuft alles im Autostart an?
Werden beim Start eventuell nicht vorhandene Netzwerkressourcen (Netzlaufwerke, Offlinedateien,...) gelanden (timeouts)?

mfg

Cthluhu
Bitte warten ..
Mitglied: EinsteinJunior
11.02.2014 um 10:33 Uhr
Ob es im Bereich "System" evtl. Fehler angezeigt werden. Wenn ja kannst du sie mal posten.
Bitte warten ..
Mitglied: colinardo
11.02.2014, aktualisiert um 10:38 Uhr
Zitat von herzgold:
Fastboot war noch nie aktiviert, und es ergibt ja trotzdem keine Erklärung warum von 20 Sekunden auf 10 Minuten Bootzeit
Ach du glaubst nicht was einem in der PC-Wartung so alles begegnet ...
Such mal in der Ereignisanzeige nach eventuell von Windows selbst aktualisierten Gerätetreibern. Ansonsten setz den Rechner mal wie @Robobob schreibt auf einen Restore-Point vor dem Problem.

Siehst du während der 10 Minuten ständige Aktivitäten der HDD-LED ?
Bitte warten ..
Ähnliche Inhalte
Windows Server
Drucken aus der Remoteapp braucht teilweise 5-10 Minuten
Frage von d-g-l-80Windows Server5 Kommentare

Hallo, ich habe da ein etwas merkwürdiges Problem mit den Ausdrucken aus einer RemoteApp. Es handelt sich dabei um ...

Windows 10
Braucht Windows 10 noch einen externen Virenscanner?
gelöst Frage von AlixWindows 1013 Kommentare

Es gibt im Microsoftforum einige Beiträge zu Problemen, die installierte Antivirenprogramme unter Windows 10 verusachen und ein wie mir ...

Windows 8
Windows 8.1 Boot Logo ändern
Frage von SaintwolfWindows 81 Kommentar

Ich möchte gerne über den WDS mit einer Unattended das Startlogo ( Bootlogo ) von windows 8.1 ändern sprich ...

Windows 10
Windows 10 Update von Windows 8.1
Frage von KellogsFRWindows 109 Kommentare

Hallo zusammen, war ja klar, dass es nicht funktionieren würde, aber die Hoffnung stirbt ja bekanntlich zuletzt. Heute habe ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 12 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 15 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...