Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 8.1 - Mail-App - Zurzeit können keine Emails gesendet werden.

Frage Microsoft Windows 8

Mitglied: Robobob

Robobob (Level 2) - Jetzt verbinden

09.12.2013 um 19:07 Uhr, 13388 Aufrufe, 12 Kommentare

Hallo Zusammen,

ich nutze das integrierte Mailprogramm von Windows 8.1
Mit jenem rufe ich unter anderem meine Firmen-Mails ab. (Exchange 2010)

Nun wollte ich eine Mail mit Anhang weiterleiten. (~15MB)
Mein Exchange lässt 50MB große mails durch.

Hier jedoch bleibt die Mail im Ausgang hängen und ich erhalte die Meldung: "Zurzeit können keine Emails von Max.Mustermann@test.com gesendet werden. Weitere Informationen erhalten Sie von Ihrem Anbieter."

Über den OWA gings natürlich wie gewohnt. Zum Testen habe ich den Kaspersky (Internet Security 2014) mal deaktiviert.

Kann mit dem Mist jemand etwas anfangen?

Vielen Dank

Gruß

Max
Mitglied: certifiedit.net
09.12.2013 um 19:55 Uhr
Hallo Max,

kleinere Mails gehen nehm ich an?

Was sagt denn das logging?
Bitte warten ..
Mitglied: Robobob
09.12.2013, aktualisiert um 20:42 Uhr
Kleine Mails gehen ganz normal.
Ich hab auch sonst schon mal einzelne Anhänge mitgeschickt. Aber eher im Bereich bis 2MB. Das funktionierte auch normal.

Geht mir nicht in den Kopf warum das in der Mail-App nicht funktionieren sollte.

In der Ereignisanzeige ist leider nichts auffälliges zu finden.

PS: Von meinem Windows Phone gehts auch.
Bitte warten ..
Mitglied: Lochkartenstanzer
09.12.2013 um 20:44 Uhr
Zitat von Robobob:

Kleine Mails gehen ganz normal.
Ich hab auch sonst schon mal einzelne Anhänge mitgeschickt. Aber eher im Bereich bis 2MB. Das funktionierte auch normal.

Geht mir nicht in den Kopf warum das in der Mail-App nicht funktionieren sollte.

Villeicht ist da irgendwo eine Limit bei der App ggf. beim Konto eingestellt.

In der Ereignisanzeige ist leider nichts auffälliges zu finden.

Hast Du mal geschaut, üebr welches protokoll die App mit dem exchange redet? smtp oder submission? oder direkt mit dem exhcange?

PS: Von meinem Windows Phone gehts auch.

Gleiche Einstellungen?

lks
Bitte warten ..
Mitglied: certifiedit.net
09.12.2013, aktualisiert um 20:49 Uhr
Hab mal gerade mein Konto dort eingebunden (normalerweise Outlook2013). Dachte zuerst es geht. Nach einem Hin und Herswitch kommt der Fehler aber auch
Bitte warten ..
Mitglied: Robobob
09.12.2013, aktualisiert um 20:56 Uhr
Zitat von certifiedit.net:

Hab mal gerade mein Konto dort eingebunden (normalerweise Outlook2013). Dachte zuerst es geht. Nach einem Hin und Herswitch kommt
der Fehler aber auch

Dann kannst du ja jetzt mitspielen

@lks

ja das windows phone ist mit den selben Einstellungen gefüttert.

Edit:
Nachdem ich von meinem WP8 gesendet habe, tauscht die Mail natürlich auch in der Mail-App bei "gesendet" auf.
Bitte warten ..
Mitglied: Robobob
09.12.2013 um 20:59 Uhr
Zitat von Lochkartenstanzer:

Hast Du mal geschaut, üebr welches protokoll die App mit dem exchange redet? smtp oder submission? oder direkt mit dem
exhcange?

Direkt mit dem Exchange! Über EAS. Mit SSL natürlich.
Bitte warten ..
Mitglied: certifiedit.net
09.12.2013 um 21:02 Uhr
Zitat von Robobob:

> Zitat von certifiedit.net:
>
> Hab mal gerade mein Konto dort eingebunden (normalerweise Outlook2013). Dachte zuerst es geht. Nach einem Hin und Herswitch
kommt
> der Fehler aber auch

Dann kannst du ja jetzt mitspielen

Mach ich. Hab MS schon den Fehler gemeldet :-P
Bitte warten ..
Mitglied: Robobob
10.12.2013 um 18:57 Uhr
Hi certifiedit,

hast du zur Fragestellung schon etwas von MS gehört?
Nicht das das Thema jetzt brennt, aber es nervt etwas.
Bitte warten ..
Mitglied: certifiedit.net
10.12.2013 um 19:01 Uhr
Nach einem Tag? Ne, ich erwarte dafür keine Rückmeldung. Ich erwarte, dass es beim nächsten Patchday geflickt ist. ;)
Bitte warten ..
Mitglied: certifiedit.net
13.12.2013 um 10:22 Uhr
Hat sich was geändert? ;)
Bitte warten ..
Mitglied: Robobob
13.12.2013 um 11:23 Uhr
Leider nicht.
Hab gestern Abend nochmal danach geschaut. Alles wie gehabt.
Kann ja beinahe nur sein, dass die Mail-App nur bis 10MB oder so zulässt.
Bitte warten ..
Mitglied: certifiedit.net
23.12.2013, aktualisiert um 18:12 Uhr
Hi Robobob,

ein Ansatz, der dir helfen könnte: Windows Mail wird vom Exchange 2013 als Mobile Device Client interpretiert (get-mobiledevices @Mgmtshell), ich hab es jetzt nicht probiert, aber ich vermute, dass hier noch die Mobile Richtlinien greifen und damit den Versand kastrieren.

Wenns das war: Schöne Weihnachten, sonst natürlich auch, dann nur leider ohne Lösung...

Beste Grüße,

Christian
Bitte warten ..
Ähnliche Inhalte
Windows 8
Kein Zugriff per Mail APP mehr (2)

Frage von XPFanUwe zum Thema Windows 8 ...

Exchange Server
Exchange 2013 dynamische Verteilergruppe verschickt keine Emails (5)

Frage von blackhawk17 zum Thema Exchange Server ...

Windows Server
Windows Server 2012 - Remote App speichert Credentials (7)

Frage von Teutone zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (24)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...