Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 8.1 x64 Pro fährt nicht ganz runter bei normalem Herunterfahren

Frage Microsoft Windows 8

Mitglied: GrauerStar

GrauerStar (Level 1) - Jetzt verbinden

25.02.2014, aktualisiert 28.02.2014, 13480 Aufrufe, 4 Kommentare, 1 Danke

Hallo

Ich hab hier 3x Dell Laptops auf die ich win 8.1 PRO x64 daraufgemacht habe (1x aufgesetzt und 2x geklont).
Mein Problem ist jetzt das die beim "normalen" Herunterfahren schaltet sich der Bildschirm aus aber die HDD läuft weiter (hab es über 1h laufen lassen und trotzdem läuft noch alles) wenn ich mit "schutdown -s -t0" herunterfahre hab ich kein Problem. Wo kann ich den Fehler suchen ?
ich muss gestehen das ich am Anfang ein paar treiber vergessen habe und dachte das es daran liegt nur jetzt hab ich alles downloadet und installiert aber trotzdem hat sich nichts geändert.....
Mitglied: Xolger
25.02.2014 um 22:07 Uhr
Hallo,

in den Energieoptionen
Schnellstart aktivieren -> deaktivieren.
Link

Gruß
Xolger
Bitte warten ..
Mitglied: GrauerStar
26.02.2014 um 07:23 Uhr
Ja das kenne ich aber das will ich ja nicht -.- wir haben das selbe model auch schon mal bekommen mit win8.1 home vorinstalliert und da hat es ja auch funktioniert ohne das der Schnellstart deaktiviert wurde. Wenn es nur bei einem wäre könnte ich ja damit leben aber nicht bei den 3 und wir bekommen noch ein paar rein da klon ich auch nur drauf.
Bitte warten ..
Mitglied: Xolger
LÖSUNG 26.02.2014, aktualisiert 28.02.2014
Hallo,

schau doch mal ob du bei den Enrgieoptionen der Fesplatte, WLAN, LAN usw. an ob da etwas das Herunterfahren blockiert.
Ggf. mit nem Home-System vergleichen wo die Unterschiede sind, vielleicht ist auch ein Treiber mit der falschen Version Schuld.


Gruß
Xolger
Bitte warten ..
Mitglied: GrauerStar
28.02.2014 um 11:27 Uhr
Ggf. mit nem Home-System vergleichen wo die Unterschiede sind, vielleicht ist auch ein Treiber mit der falschen Version Schuld.

Wow das war viel arbeit -.-
OK es hat wirklich verdammt lange gedauert aber jetzt weiß ich wo der Fehler war da die Notebooks für HDMI ein eigene Graka haben gibt es dafür auch einen eigenen Treiber. Hier hatte ich 2 Fehler:
1.) Ich hab diese Treiber von Windows Update Service geladen und der hat einen falschen installiert.
2.) Mann muss zuerst den Display Treiber installieren NEUSTARTEN HDMI installieren und wieder NEUSTARTEN.

und in meinem Fall hat das geholfen:
1.) Display Treiber drüber installieren (nicht deinstallieren) NEUSTART
2.) alten HDMI Treiber deinstallieren NEUSTART
3.) neuen HDMI Treiber installieren

hab wieder was gelehrt x)

Danke Xolger
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Windows 7 Pro x64 Key aus einer (fast) kaputten HDD auslesen (7)

Frage von carbon1X zum Thema Festplatten, SSD, Raid ...

Multimedia & Zubehör
gelöst Intel Desktop Gigabit CT mit Windows 8.1 x64 - Treiber kann nicht installiert werden (10)

Frage von tobitobsn zum Thema Multimedia & Zubehör ...

Grafikkarten & Monitore
Kaufberatung Grafikkarte für Windows 10 x64 Pro. PCI-E (8)

Frage von zeroblue2005 zum Thema Grafikkarten & Monitore ...

Windows Installation
gelöst Nach Austausch SSD - Problem mit Windows 7 x64 Installation (5)

Frage von BigSnakeye zum Thema Windows Installation ...

Neue Wissensbeiträge
Windows 10

Plattformdienst für unbekannte Geräte (7023)

Tipp von KMUlife zum Thema Windows 10 ...

Administrator.de Feedback

Umgangsformen auf der Seite

(10)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Windows Server Komplettspiegelung (15)

Frage von pdiddo zum Thema Windows Server ...

Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...