Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 8.1 x64 Pro fährt nicht ganz runter bei normalem Herunterfahren

Frage Microsoft Windows 8

Mitglied: GrauerStar

GrauerStar (Level 1) - Jetzt verbinden

25.02.2014, aktualisiert 28.02.2014, 13541 Aufrufe, 4 Kommentare, 1 Danke

Hallo

Ich hab hier 3x Dell Laptops auf die ich win 8.1 PRO x64 daraufgemacht habe (1x aufgesetzt und 2x geklont).
Mein Problem ist jetzt das die beim "normalen" Herunterfahren schaltet sich der Bildschirm aus aber die HDD läuft weiter (hab es über 1h laufen lassen und trotzdem läuft noch alles) wenn ich mit "schutdown -s -t0" herunterfahre hab ich kein Problem. Wo kann ich den Fehler suchen ?
ich muss gestehen das ich am Anfang ein paar treiber vergessen habe und dachte das es daran liegt nur jetzt hab ich alles downloadet und installiert aber trotzdem hat sich nichts geändert.....
Mitglied: Xolger
25.02.2014 um 22:07 Uhr
Hallo,

in den Energieoptionen
Schnellstart aktivieren -> deaktivieren.
Link

Gruß
Xolger
Bitte warten ..
Mitglied: GrauerStar
26.02.2014 um 07:23 Uhr
Ja das kenne ich aber das will ich ja nicht -.- wir haben das selbe model auch schon mal bekommen mit win8.1 home vorinstalliert und da hat es ja auch funktioniert ohne das der Schnellstart deaktiviert wurde. Wenn es nur bei einem wäre könnte ich ja damit leben aber nicht bei den 3 und wir bekommen noch ein paar rein da klon ich auch nur drauf.
Bitte warten ..
Mitglied: Xolger
LÖSUNG 26.02.2014, aktualisiert 28.02.2014
Hallo,

schau doch mal ob du bei den Enrgieoptionen der Fesplatte, WLAN, LAN usw. an ob da etwas das Herunterfahren blockiert.
Ggf. mit nem Home-System vergleichen wo die Unterschiede sind, vielleicht ist auch ein Treiber mit der falschen Version Schuld.


Gruß
Xolger
Bitte warten ..
Mitglied: GrauerStar
28.02.2014 um 11:27 Uhr
Ggf. mit nem Home-System vergleichen wo die Unterschiede sind, vielleicht ist auch ein Treiber mit der falschen Version Schuld.

Wow das war viel arbeit -.-
OK es hat wirklich verdammt lange gedauert aber jetzt weiß ich wo der Fehler war da die Notebooks für HDMI ein eigene Graka haben gibt es dafür auch einen eigenen Treiber. Hier hatte ich 2 Fehler:
1.) Ich hab diese Treiber von Windows Update Service geladen und der hat einen falschen installiert.
2.) Mann muss zuerst den Display Treiber installieren NEUSTARTEN HDMI installieren und wieder NEUSTARTEN.

und in meinem Fall hat das geholfen:
1.) Display Treiber drüber installieren (nicht deinstallieren) NEUSTART
2.) alten HDMI Treiber deinstallieren NEUSTART
3.) neuen HDMI Treiber installieren

hab wieder was gelehrt x)

Danke Xolger
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Rechner fährt nicht vollständig runter (15)

Frage von M.Marz zum Thema Windows 10 ...

Windows 8
gelöst Update auf Windows 8.1 funktioniert nicht (11)

Frage von KMP1988 zum Thema Windows 8 ...

Windows 8
gelöst Windows 8 fährt sofort wieder herunter (8)

Frage von BAMA1971 zum Thema Windows 8 ...

Windows 8
Upgrade von Windows 8 auf Windows 8.1 - Wie? (11)

Frage von uridium69 zum Thema Windows 8 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (23)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...