Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 8 Pro - Domänenlaufwerke werden nicht geladen

Frage Microsoft Windows 8

Mitglied: 109552

109552 (Level 1)

22.01.2013, aktualisiert 25.01.2013, 2809 Aufrufe, 10 Kommentare

Hallo zusammen,

ich habe einen Server mit SBS 2011 , dort habe ich Windows 7 und XP Prof. Clients - diese holen sich ihre Netzlaufwerke alle per GPO ab , also nicht über die "normale" Batch Dateien. Nun habe ich den ersten Client mit dem neuen Windows 8 Pro im Einsatz , nun aber mein Problem - der Windows 8 Client lädt die per GPO für den Benutzer vorhergesehenen Laufwerke nicht , Win 7 und XP schon. Woran liegt das denn ? Muss ich ein Zusatztool installieren, wie bei Windows XP ?

Danke im Voraus und Grüße

multidreamer
Mitglied: DerWoWusste
22.01.2013 um 22:04 Uhr
Hi.

Siehe die Diskussion hier: http://www.administrator.de/forum/server-2008-r2-und-win-8-pro-197443.h ...
Bitte mir nachstellen, dann wird es auch bei Euch gehen.
Bitte warten ..
Mitglied: DerWoWusste
25.01.2013 um 00:12 Uhr
Zu Deiner PN-Frage: reconnect heißt auf deutsch vermutlich erneut verbinden/wieder verbinden.
Bitte warten ..
Mitglied: 109552
25.01.2013 um 13:30 Uhr
e68d414b84ae2acecfeaec997d3c50e9 - Klicke auf das Bild, um es zu vergrößern

hmm?
Er sagt mir ich hätte keine Berechtigung die Richtlinie zu aktualisieren, obwohl ich ja Netzwerkadministrator bin und auf mich auch alle Richtlinien zugewiesen sind... ? ( Das sagt mir auch GPRESULT)

Was kann ich tun ?
Bitte warten ..
Mitglied: DerWoWusste
25.01.2013 um 13:34 Uhr
Du musst die shell elevated starten. gpupdate /force dated nämlich Computerpolicies und Userpolicies zusammen up und CPs darf nur ein Admin der elevated ist updaten.
Bitte warten ..
Mitglied: Pjordorf
25.01.2013 um 15:48 Uhr
Hallo,

Zitat von 109552:
hmm?
Ganz richtig

Er sagt mir ich hätte keine Berechtigung die Richtlinie zu aktualisieren,
Nein. Das sagt zumindest nicht dein hochgeladens Bild. Dort steht das der Rechnername nicht aufgelöst werden kann. Von Berechtigung steht dort gar nichts.

Gruß,
Peter
Bitte warten ..
Mitglied: 109552
25.01.2013, aktualisiert 26.01.2013
Zitat von Pjordorf:
Hallo,

> Zitat von 109552:
> hmm?
Ganz richtig

> Er sagt mir ich hätte keine Berechtigung die Richtlinie zu aktualisieren,
Nein. Das sagt zumindest nicht dein hochgeladens Bild. Dort steht das der Rechnername nicht aufgelöst werden kann.
Von Berechtigung steht dort gar nichts.

Gruß,
Peter

Hallo Peter,

aber in meiner GPResult steht das. Ich habs auch auf nem neu angehängtem Win 7 Client versucht, der lädt mir zwar auch die Benutzerrichtlinien aber nicht die Computerrichtlinien.Da beide ja vom gleichen Server kommen , kann dass ja eigentlich nicht sein - Hmm?

EDIT

Hier habe ich die Meldung kopiert, was muss ich mir unter allgemeiner Schutzverletzung vorstellen - übrigens am SBS 2011 wird er als "Online" deklariert ....

Samstag, 26. Januar 2013 00:15:46

Gruppenrichtlinieninfrastruktur ist aufgrund des unten aufgeführten Fehlers fehlgeschlagen.
Zugriff verweigert

Hinweis: Aufgrund einer allgemeinen Schutzverletzung wurde keine der Richtlinien der anderen Gruppenrichtlinienkomponenten verarbeitet. Daher sind keine Statusinformationen für die anderen Komponenten verfügbar.
Bitte warten ..
Mitglied: Pjordorf
26.01.2013 um 18:54 Uhr
Hallo,

Zitat von 109552:
aber in meiner GPResult steht das.
Mag sein das es bei dir da so steht. In deinem hier gepostet Bild steht es nicht.

aber nicht die Computerrichtlinien.
Auch das gemacht was DerWoWusste dir schon sagte?

allgemeiner Schutzverletzung
Nun, eben eine allgemeiner Schutzverletzung. Nein, ich will dich nicht veräppeln. Liest du hier http://de.wikipedia.org/wiki/Schutzverletzung. Ohne das du uns noch weitere Geheimnisse offenbarst wird dir mit diesem Allgemeinen Begriff keiner Helfen können.

er als "Online" deklariert ....
Soll er das denn nicht?

Gruppenrichtlinieninfrastruktur ist aufgrund des unten aufgeführten Fehlers fehlgeschlagen.
Zugriff verweigert
Mit welchen Rechten hast du was gestartet? Wann wurde diese Meldung erzeugt - beim Rechnerstart und anschließendes Anmelden oder in einem CMD Fenster(ohne erhöhte Rechte)?

Hinweis: Aufgrund einer allgemeinen Schutzverletzung wurde keine der Richtlinien der anderen Gruppenrichtlinienkomponenten verarbeitet. Daher sind keine Statusinformationen für die anderen Komponenten verfügbar.
Gibt das der SBS aus?

Was steht in der Ereignisanzeige drin?

Wir können uns alle hier sehr gut alles mögliche Vorstellen, Nur ob das dann aber zu deinen Fehlern passt ist etwas anderes. Unsere Glaskugeln sind auch nicht immer einsatzbereit und nutzen sich ausserdem heutzutage extrem schnell ab weshalb wir die lieber nicht benutzen

Gruß,
Peter
Bitte warten ..
Mitglied: 109552
26.01.2013 um 19:26 Uhr
Hallo zusammen,

mein Problem ist gelöst - ich habe Windows jetzt nochmal neu installiert,nun klappt es. Ich vermute dass es an unserer Antiviren Software lag , die muss irgendetwas am System verstellt haben- ich vermute eine Firewalleinstellung.

Ich bedanke mich für eure Hilfe!

Gruß multidreamer
Bitte warten ..
Mitglied: Pjordorf
26.01.2013 um 19:34 Uhr
Hallo,

Zitat von 109552:
Ich vermute dass es an unserer Antiviren Software lag , die muss irgendetwas am System verstellt haben- ich vermute eine Firewalleinstellung.
Na dann ist ja gut wenn du mit deiner Vermutung recht haben solltest. Denn nachdem du ja eure Antivirus Software wieder drauf hast wird es ja dann wohl wieder passieren.

Gruß,
Peter
Bitte warten ..
Mitglied: 109552
26.01.2013 um 19:37 Uhr
Zitat von Pjordorf:
Hallo,

> Zitat von 109552:
> Ich vermute dass es an unserer Antiviren Software lag , die muss irgendetwas am System verstellt haben- ich vermute eine
Firewalleinstellung.
Na dann ist ja gut wenn du mit deiner Vermutung recht haben solltest. Denn nachdem du ja eure Antivirus Software wieder drauf hast
wird es ja dann wohl wieder passieren.

Gruß,
Peter

Hallo Peter,

komischerweise nicht ich habe den PC als erstes in die Domäne eingebunden , einmal das GPUpdate gemacht. Und erst nach dem die Virensoftware installiert. Jetzt geht´s ....

Da dass Problem vorher aufgetreten war , als ich die Antivirensoftware vor dem Beitritt aufgespielt habe.

Gruß
multidreamer
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 Anmeldemaske wird nicht geladen (1)

Frage von Beslind zum Thema Windows 10 ...

Windows 8
gelöst Außerordentliche Updates für Windows 8 (6)

Frage von Badger zum Thema Windows 8 ...

JavaScript
Image laden, nur wenn noch nicht geladen (1)

Frage von Power-Poler zum Thema JavaScript ...

Notebook & Zubehör
gelöst HP Recovery Windows 8 (4)

Frage von Eduuaard zum Thema Notebook & Zubehör ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (19)

Frage von McLion zum Thema Router & Routing ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (18)

Frage von Michael-ITler zum Thema Batch & Shell ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (17)

Frage von jensgebken zum Thema Windows Server ...

Festplatten, SSD, Raid
Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (13)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...