Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 8 Netzwerklaufwerk zeigt rotes X nach Neustart

Frage Microsoft Windows 8

Mitglied: Akcent

Akcent (Level 2) - Jetzt verbinden

06.03.2013 um 20:34 Uhr, 3129 Aufrufe, 5 Kommentare

Hallo,

wir haben ein kleines Netzwerk

Windows 2008R2 Server (kein DC)
Auf dem Server gibt es zwei Freigaben (jeder vollzugriff)

verschiedene XP-Clients und einen Windows 8 Client.

Auf dem Windows 8 Client zeigt immer ein gemapptes Laufwerk ein rotes X und wird erst dann "normal", wenn man es anklickt.

In den GPOs wurde dieser Wert bereits aktiviert
Gruppenrichtlinie: Computerkonfiguration - Adm. Vorlagen - System - Anmelden - "Beim Neustart des Computers und bei der Anmeldung immer auf das Netzwerk warten" aktivieren

Leider ohne Erfolg.

Jemand noch eine Idee woran das hängen könnte?

Viele Grüße,
Herry
Mitglied: HotteDeluxe
07.03.2013 um 03:43 Uhr
Kann dazu nur eins sagen Windows :D

Nein habe das bei meinen Win 7 PC auch ist ne NAS Freigabe.
Er verbindet sich quasi schneller als der Netzwerkdienst und die Netzkkarte bereit ist :D

Wennde bock hast kannste ne BAT bauen und dort einbauen das er sich erst nach 15sek verbinden soll.
Dann haste das Problem nicht mehr :D
Bitte warten ..
Mitglied: Akcent
07.03.2013, aktualisiert um 11:07 Uhr
hmm ... das ist doch keine Lösung.
Auf einem neuen PC mit Windows 8 mit eine Batch zu arbeiten.

und warum von den beiden gemappten Laufwerken immer nur das ein und selbe?

N: ist immer da und U: nie
Bitte warten ..
Mitglied: Deepsys
07.03.2013 um 10:54 Uhr
Hi,

das ist doch nur ein kosmetisches Problem, oder?

Das taucht bei Windows 7 auch immer mal auf, klickste drauf, alles OK.

VG
Deepsys
Bitte warten ..
Mitglied: Akcent
07.03.2013 um 11:10 Uhr
für den User nicht.

Er möchte eine Anwendung starten die das Laufwerk U: braucht und bekommt dann nach ein paar Sek. eine Fehlermeldung.
Klar daß ihm das irgend wann auf die Nerven geht.
Bitte warten ..
Mitglied: HotteDeluxe
08.03.2013 um 04:24 Uhr
Ja was will man dazu sagen Windows leider.
Wüsste jetzt keine andere möglichkeit ausser einer BAT Datei...
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 10
gelöst Windows 10 (Home) zeigt falsche Partitionsgröße an (4)

Frage von Namenlos zum Thema Windows 10 ...

Windows 7
gelöst Windows 7 Update Neustart dialog beenden? (2)

Frage von aif-get zum Thema Windows 7 ...

Windows 10
gelöst Remotedesktop Dienst blockiert nach Windows 10 Neustart (5)

Frage von StefanMUC zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...