Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 8 Suchfunktion funktioniert nicht richtig

Frage Microsoft Windows 8

Mitglied: Neuling26

Neuling26 (Level 1) - Jetzt verbinden

31.07.2013 um 09:55 Uhr, 1738 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe leider gerade ein sehr komisches Problem. Die Windows Suche funktioniert eigentlich ohne Probleme.
Sobald ich aber eine bestimmte Suche versuche (02849_240) kann er nur eine Datei finden, obwohl in diesem Ordner wirklich 7 Dateien herumliegen, die mit der gleichen Bezeichnung beginnen. Nur diese eine Suche funktioniert nicht. Alle anderen Dateien, die mit einem gleichen Namen beginnen, funktionieren ohne Probleme.

Dabei handelt es sich um ein Netzlaufwerk und diese eine bestimmte Suche funktioniert an allen Clients nicht (also sollte kein Clientabhängiges Problem sein). Die Indizierung lief auch komplett ohne Probleme. Jetzt ist mir nur eingefallen, dass eventuell diese 7 Dateien von der Suche geblockt werden, aber das warum oder wo konnte ich bisher nicht finden.

Blöd dieses Problem zu beschreiben. Ich hoffe, dass ihr es trotzdem einigermaßen verstanden habt.

Danke im Vorraus.
Mitglied: Neuling26
05.08.2013 um 08:56 Uhr
Hallo,

falls jemand mal das gleiche Problem hat:

Die Indizierung auf dem Server nochmal laufen lassen, Dateiendung hinzufügen zu den Kürzeln und dann geht es wieder.

Thread kann geschlossen werden, danke!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Outlook 2013 u. 2016 Suchfunktion funktioniert nicht (4)

Frage von Akrosh zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 Suchfunktion (4)

Frage von specialuser zum Thema Outlook & Mail ...

Exchange Server
gelöst Funktionspostfach funktioniert nicht richtig (25)

Frage von Judgelg zum Thema Exchange Server ...

Microsoft Office
gelöst Suchfunktion Excel einbauen (6)

Frage von lupi1989 zum Thema Microsoft Office ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...