Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WINDOWS 98 SE installiert und Fehlermeldungen

Frage Microsoft Windows Installation

Mitglied: pterosymph

pterosymph (Level 1) - Jetzt verbinden

13.01.2008, aktualisiert 16:37 Uhr, 3035 Aufrufe, 1 Kommentar

Moin, moin,
ich habe die letzten Tage einen total verkorksten PC einer Nachbarin neu installiert, mit Windows 98 SE. Dazu habe ich die Festplatte geputzt und neu formatiert und dann mit List und Tücke WIN 98 SE installiert.
Jetzt habe ich beim Booten folgende Fehlermeldungen:
Die Windows-Registrierung oder die SYSTEM.INI verweist auf die nicht mehr vorhandene Gerätedatei
vnetsup.vxd
vnetbios.vxd
vredir.vxd
dfs.vxd
im schwarzen DOS-Fenster und dann
DLL konnte nicht geladen werden msnp32.dll
in einem Windows-Fenster.
Wo ist bei der Installation etwas schiefgelaufen?? Und wie kann ich dies beheben???
Vielen Dank im Voraus
Peter
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Samba
Windows 98 und Samba 4.2 auf Raspberry Pi (6)

Tipp von Lochkartenstanzer zum Thema Samba ...

SAN, NAS, DAS
gelöst Synology oder QNAP NAS mit Windows 98 (31)

Frage von Lochkartenstanzer zum Thema SAN, NAS, DAS ...

Drucker und Scanner
Windows 8.1 Druckertreiber kann nicht installiert werden (4)

Frage von Maffi zum Thema Drucker und Scanner ...

Windows 10
Windows 10 installiert zuvor entfernte Apps einfach neu (3)

Frage von hagenharry zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...