Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Anmeldung außerhalb der Domäne extrem langsam (90 Sekunden)

Frage Microsoft

Mitglied: m-jelinski

m-jelinski (Level 1) - Jetzt verbinden

30.05.2012, aktualisiert 18:17 Uhr, 7897 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe einen Laptop (Windows 7) in der Domäne, welcher außerhalb der Domäne für die Benutzeranmeldung 90 Sekunden braucht. Scheinbar erkennt er nicht, das er keinen Zugriff auf den DNS hat und wartet einfach so lange.

Ist der gleiche Rechner im Netzwerk, geht der Start innerhalb weniger Sekunden.

Andere Laptops haben diese lange Wartezeit ohne Domäne nicht.

Testweise habe ich mit gpedit.msc auf dem Rechner lokal die Einstellung "Bei Anmeldung auf Netzwerk warten" auf deaktiviert gesetzt. Leider ohne Erfolg.

Für einen Tip wie ich das Verhalten verbessern kann, bin ich dankbar!
Mitglied: linguin
31.05.2012 um 18:51 Uhr
Hallo,

Ist der DNS fest eingestellt? Dann wartet er ja!

Werden bei der Domain Anmeldung Netzwerklaufwerke Verbunden?
Ich hab das Problem das wenn ich die Laufwerke nicht trenne das er sie dann immer sucht auch wenn ich mit gpedit.msc die einstellung mach wie du beschrieben hast!

Hab einen kleine Script gemacht der bei jedem Runterfahren des PCs die Laufwerke trennt seit dem Funzzt es ganz gut!

Ansonsten vielleicht 1-2 Infos mehr!

LG
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 10
Windows TAPI Line sporadisch an Windows 10 Rechnern enorm langsam (2)

Frage von sven784230 zum Thema Windows 10 ...

Windows 10
Raspberry Windows 10, Domäne, Remote Desktop (4)

Frage von opc123 zum Thema Windows 10 ...

Vmware
gelöst Server 2008 R2 in VMware (ESX-Farm) extrem langsam (10)

Frage von YotYot zum Thema Vmware ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...